<!DOCTYPE html><html class="v2" lang="en"><head><title>Could Our Earth Be Causing The Moon To Rust? Kids News Article</title><meta charset="utf-8" /><meta content="IE=edge" http-equiv="X-UA-Compatible" /><meta content="width=device-width, initial-scale=1" name="viewport" /><link href="https://cdn.dogonews.com/images/news/manifest-d3b99e2948468523423cd5e9dfdd75ad.json" rel="manifest" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/favicon-d544e0e43768e3a08d6c52e2ee81738c.ico" rel="shortcut icon" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-57x57-de205608484d0da6cb6cbffae8efc227.png" rel="apple-touch-icon" sizes="57x57" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-60x60-7e9c43189b7099d25c23e76bc7f319f3.png" rel="apple-touch-icon" sizes="60x60" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-72x72-aec2236a55fd0a7da6b5e5bf27fc9291.png" rel="apple-touch-icon" sizes="72x72" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-76x76-6f4c0ff61fdce6206a9dd7456103398f.png" rel="apple-touch-icon" sizes="76x76" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-114x114-bbc68ab801cc296ba7bff824a4ef6880.png" rel="apple-touch-icon" sizes="114x114" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-120x120-5dc9e0ceef149f7b3c8c175f3c352bd8.png" rel="apple-touch-icon" sizes="120x120" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-144x144-a5355539e255ce574399b1048061c09a.png" rel="apple-touch-icon" sizes="144x144" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-152x152-4c561c0235575d1c844fdbdf52c79549.png" rel="apple-touch-icon" sizes="152x152" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-180x180-a58f0298be2be98f75e01d0347c21e48.png" rel="apple-touch-icon" sizes="180x180" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/android-icon-192x192-a09236f3beeacbe2602f2366327bc7c9.png" rel="icon" sizes="192x192" type="image/png" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/favicon-32x32-aa1ef9fe7afbad2863eb9ebebb4dc940.png" rel="icon" sizes="32x32" type="image/png" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/favicon-96x96-c1549ce4f8d495be1bfcc3119f3c62ad.png" rel="icon" sizes="96x96" type="image/png" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/favicon-16x16-0d858b0fd03925a88a68f74b2c10940b.png" rel="icon" sizes="16x16" type="image/png" /><meta content="DOGOnews" name="apple-mobile-web-app-title" /><meta content="#00a300" name="msapplication-TileColor" /><meta content="https://cdn.dogonews.com/images/icon/v2/dogonews/ms-icon-144x144-a5355539e255ce574399b1048061c09a.png" name="msapplication-TileImage" /><meta content="/browserconfig.xml" name="msapplication-config" /><meta content="DOGOnews" name="application-name" /><meta content="index, follow, all" name="robots" /><meta content="Researchers have long been aware of the presence of rust or hematite on Mars caused by the chemical reaction between the iron ore on its surface and water and oxygen from the ancient past. However, they had never expected to find the reddish-brown iron oxide on the Moon, given that our satellite is missing two of the three key ingredients – moisture and oxygen. Now, a new study, based on recent data from India&#39;s Chandrayaan-1 Moon orbiting spacecraft, suggests that the Moon is displaying signs of rust and it may be Earth&#39;s fault." name="description" /><meta content="kids news articles, kids news, kids, students, news, kids newspaper, newspaper, kids games, kids websites, kids website reviews, kids blogs, kids education, kids video, children&#39;s websites, k-8 news, news for children, educational websites, children, children&#39;s news" name="keywords" /><meta content="Could Our Earth Be Causing The Moon To Rust?" property="og:title" /><meta content="article" property="og:type" /><meta content="https://cdn4.dogonews.com/images/0a9bd5e4-0513-4b9c-b16a-186beaf38a29/ezgif-2-4edf00b0aaf4.jpg" property="og:image" /><link href="https://cdn4.dogonews.com/images/0a9bd5e4-0513-4b9c-b16a-186beaf38a29/ezgif-2-4edf00b0aaf4.jpg" rel="image_src" /><meta content="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust" property="og:url" /><meta content="DOGOnews" property="og:site_name" /><meta content="Researchers have long been aware of the presence of rust or hematite on Mars caused by the chemical reaction between the iron ore on its surface and water and oxygen from the ancient past. However, they had never expected to find the reddish-brown iron oxide on the Moon, given that our satellite is missing two of the three key ingredients – moisture and oxygen. Now, a new study, based on recent data from India&#39;s Chandrayaan-1 Moon orbiting spacecraft, suggests that the Moon is displaying signs of rust and it may be Earth&#39;s fault." property="og:description" /><meta content="100001978142658" property="fb:admins" /><meta content="Maitreyi Mantha" property="dg:author" /><meta content="2020-09-22 15:09:44 -0700" property="dg:published_at" /><meta content="2020-09-22T22:09:44Z" property="og:pubdate" /><meta content="summary_large_image" name="twitter:card" /><meta content="@dogonews" name="twitter:site" /><meta content="@dogonews" name="twitter:creator" /><meta content="Could Our Earth Be Causing The Moon To Rust?" name="twitter:title" /><meta content="Researchers have long been aware of the presence of rust or hematite on Mars caused by the chemical reaction between the iron ore on its surface and water and oxygen from the ancient past. However, they had never expected to find the reddish-brown iron oxide on the Moon, given that our satellite is missing two of the three key ingredients – moisture and oxygen. Now, a new study, based on recent data from India&#39;s Chandrayaan-1 Moon orbiting spacecraft, suggests that the Moon is displaying signs of rust and it may be Earth&#39;s fault." name="twitter:description" /><meta content="https://cdn4.dogonews.com/images/0a9bd5e4-0513-4b9c-b16a-186beaf38a29/ezgif-2-4edf00b0aaf4.jpg" name="twitter:image:src" /><meta content="https://cdn4.dogonews.com/images/0a9bd5e4-0513-4b9c-b16a-186beaf38a29/ezgif-2-4edf00b0aaf4.jpg" name="twitter:image" /><meta content="Could Our Earth Be Causing The Moon To Rust?" itemprop="name" /><meta content="Researchers have long been aware of the presence of rust or hematite on Mars caused by the chemical reaction between the iron ore on its surface and water and oxygen from the ancient past. However, they had never expected to find the reddish-brown iron oxide on the Moon, given that our satellite is missing two of the three key ingredients – moisture and oxygen. Now, a new study, based on recent data from India&#39;s Chandrayaan-1 Moon orbiting spacecraft, suggests that the Moon is displaying signs of rust and it may be Earth&#39;s fault." itemprop="description" /><meta content="https://cdn4.dogonews.com/images/0a9bd5e4-0513-4b9c-b16a-186beaf38a29/ezgif-2-4edf00b0aaf4.jpg" itemprop="image" /><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust.rss" /><link rel="alternate" type="application/atom+xml" title="ATOM" href="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust.atom" /><link href="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust" rel="canonical" /><link href="//cdn.jsdelivr.net/npm/semantic-ui@2.4.2/dist/semantic.min.css" rel="stylesheet" /><link rel="stylesheet" media="screen" href="https://cdn.dogonews.com/stylesheets/material-64475bed795b680ba2d7.css" /><link crossorigin="anonymous" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" rel="stylesheet" /><link crossorigin="anonymous" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700|Fredoka+One|Lato:400,700,900|Montserrat:200,400,500,600,700|Open+Sans:400,600,700" rel="stylesheet" type="text/css" /><link rel="stylesheet" media="all" href="https://cdn.dogonews.com/assets/application-09cc7edbd170df0a3e0cc32441a34a8a8f4bbe5ec43266b75d47cd46adedee7d.css" /><link href="https://cdn.dogonews.com/stylesheets/canvas-ae917f97ead68fe713ba.css" rel="stylesheet" type="text/css" /><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak { display: none !important; }</style><link rel="stylesheet" media="screen" href="https://cdn.jsdelivr.net/npm/emojione@3.1.2/extras/css/emojione.min.css" /><link rel="stylesheet" media="screen" href="https://cdn.dogonews.com/stylesheets/tts-6c17aea85be8f237eefe.css" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="1ih0qHaInE7a0a1ZS/aZZE/onpX5Z96smfGyzefbybgLBXBTZtWnSqTRs7l0EeDE0J1y+c8tZmlt9DEcvXVZyQ==" /><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function(){
  googletag.pubads().setTagForChildDirectedTreatment(1);
  googletag.defineSlot("/9289542/News_ATF_Right_300x250",[300,250],"div-gpt-ad-1342218553224-0").addService(googletag.pubads());googletag.defineSlot("/9289542/News_ATF_Right_300x125",[300,125],"div-gpt-ad-1362442885293-0").addService(googletag.pubads());googletag.defineSlot("/9289542/News_BTF_Right_300x600",[300,600],"div-gpt-ad-1342218841837-0").addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});</script><script>(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-5451629-5', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script></head><body class="news idogo idogo-rs" ng-controller="DialogsCtl" ng-modules="DialogsModule"><header class="sticky-header" id="header"><div id="header-wrap"><nav id="top-nav-bar"><div class="left-nav"><a href="//www.dogonews.com">News</a><a href="//www.dogobooks.com">Books</a></div><div class="right-nav dropdown"><button aria-expanded="false" aria-haspopup="true" class="dropdown-toggle" data-toggle="dropdown" id="products-dropdown-btn" type="button">Products <span class="caret"></span></button><div aria-labelledby="products-dropdown-btn" class="dropdown-menu dropdown-menu-right"><div class="products-menu-container"><div class="info-block info-block-purple"><header>PRO Teachers</header><div class="info-block-body"><p>Read aloud audio and close reading assignments in English and/or Spanish</p><ul><li>Reading Comprehension</li><li>Vocabulary in Context</li><li>Reading Comprehension</li><li>Parts of Speech Quiz</li><li>Critical Thinking Challenge</li></ul></div><div class="buttons"><a href="//www.dogonews.com/teachers">Join Now</a></div></div><div class="info-block info-block-green"><header>PRO Homeschool</header><div class="info-block-body"><p>Supercharge reading, comprehension, critical thinking, and vocabulary skills</p><ul><li>Assignments in English and Spanish</li><li>Read-aloud and read-along audio</li><li>Hundreds of book quizzes</li><li>Listen on your Alexa smart speaker</li><li>Custom homeschool classroom</li></ul></div><div class="buttons"><a href="//www.dogonews.com/homeschool">Join Now</a></div></div><div class="info-block info-block-orange"><header>Workbooks</header><div class="info-block-body"><p>Available in English or Spanish</p><ul><li>Full Article</li><li>Reading Comprehension</li><li>Vocabulary in Context</li><li>Reading Comprehension</li><li>Parts of Speech Quiz</li><li>Critical Thinking Challenge</li></ul></div><div class="buttons"><a href="//www.dogonews.com/workbooks">Buy Now</a></div></div><div class="info-block info-block-dark"><header>Library Edition</header><div class="info-block-body"><p>Bilingual Literacy and News Database for School and Public Libraries</p><p>Develop reading fluency, media literacy and global awareness with award-winning content, read aloud audio, quizzes and vocab games.</p></div><div class="buttons"><a href="//www.dogonews.com/public-libraries">Learn More</a></div></div></div></div></div></nav><div id="middle-nav-bar"><style data-styled="erFsYS cFnavc bpIbQC eMKNFk kgOHVe dDCpaw kRyveP eUhFAH dFXKbi gJgSZl impJYn hmfJBB jzZnPM gzXVOy jPnWQY dpYjvl iZjdIE fwEvSr jNnbIH hRNYci ehIiyq eyxGSY eUJLRC JCSEX iLesnx jgymEw jUJnyn jRRxOg" data-styled-version="4.4.0">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</style>
<div data-hypernova-key="MainSidebar" data-hypernova-id="9e32174d-a774-4bdf-9dba-6b08e642e617"><div id="main-sidebar" class="MainSidebar__StyledSidebarContainer-sc-1ruc26y-0 erFsYS"><button class="MainSidebar__StyledSidebarMenuButton-sc-1ruc26y-1 cFnavc"><span class="screen-reader-text">Open Sidebar</span><i class="fa fa-bars"></i></button><button class="MainSidebar__StyledSidebarMenuButton-sc-1ruc26y-1 cFnavc hide"><span class="screen-reader-text">Close Sidebar</span><i class="fa fa-bars"></i></button><div class="ui segment MainSidebar__StyledSidebarPushable-sc-1ruc26y-2 bpIbQC"><div class="ui inverted vertical labeled icon ui overlay left thin sidebar menu"><form class="SearchForm__StyledSearchForm-sc-1di900h-0 eMKNFk"><label><input type="text" name="query" placeholder="Search" value=""/><button type="submit"><span class="screen-reader-text">Search</span><i class="fa fa-search"></i></button></label></form><a href="/" class="item">Current Events</a><a href="/category/science" class="item">Science</a><a href="/category/social-studies" class="item">Social Studies</a><a href="/category/world" class="item">World</a><a href="/category/environment" class="item">Environment</a><a href="/category/fun" class="item">Fun</a><a href="/category/video-gallery" class="item">Video</a><a href="/category/sports" class="item">Sports</a><div class="accordion ui inverted"><div class="title item"><i aria-hidden="true" class="dropdown icon"></i>By Interest Level</div><div class="content"><a href="/grade/grades-k-1" class="item">Grade K-1</a><a href="/grade/grades-2-3" class="item">Grade 2-3</a><a href="/grade/grades-4-5" class="item">Grade 4-5</a><a href="/grade/grades-6-8" class="item">Grade 6-8</a><a href="/grade/grades-9-10" class="item">Grade 9-10</a><a href="/grade/grades-11-12" class="item">Grade 11-12</a></div></div><div class="accordion ui inverted"><div class="title item"><i aria-hidden="true" class="dropdown icon"></i>Our Other Sites</div><div class="content"><a href="https://www.dogobooks.com" class="item">DOGObooks</a><a href="https://www.dogomovies.com" class="item">DOGOmovies</a></div></div><a href="#sign-in" class="item">Sign In</a></div><div class="pusher"><div class="ui basic segment"></div></div></div></div></div>
<script type="application/json" data-hypernova-key="MainSidebar" data-hypernova-id="9e32174d-a774-4bdf-9dba-6b08e642e617"><!--{"menuItems":[["Current Events","/"],["Science","/category/science"],["Social Studies","/category/social-studies"],["World","/category/world"],["Environment","/category/environment"],["Fun","/category/fun"],["Video","/category/video-gallery"],["Sports","/category/sports"],["By Interest Level",[["Grade K-1","/grade/grades-k-1"],["Grade 2-3","/grade/grades-2-3"],["Grade 4-5","/grade/grades-4-5"],["Grade 6-8","/grade/grades-6-8"],["Grade 9-10","/grade/grades-9-10"],["Grade 11-12","/grade/grades-11-12"]]],["Our Other Sites",[["DOGObooks","https://www.dogobooks.com"],["DOGOmovies","https://www.dogomovies.com"]]],["Sign In","#sign-in"]],"searchUrl":"/search","searchText":"Search"}--></script><div class="post-logo" id="logo"><a class="logo-link" href="/"><img alt="" src="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-180x180-a58f0298be2be98f75e01d0347c21e48.png" /><span class="logo-text2"><span class="logo-color1-3">DOGO</span><span class="logo-color2-3">news</span></span><span class="subtitle animated bounceInLeft">ELA-Science-Social Studies</span></a></div><nav class="center" id="primary-menu"><div class="nav-post-title absolute-center">Could Our Earth Be Causing The Moon To Rust?</div><ul class="float-right"><li class="sign-in"><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialog&#39;)"><div>Sign In</div></a></li></ul><div id="top-search"><div class="autocomplete" id="search"><a href="#" id="top-search-trigger"><i class="fa fa-search"></i> <span class="search-label"><span class="search-label-text">Search</span></span> <i class="fa fa-times"></i></a><form action="/search" class="col-md-12 col-sm-12 col-xs-12" method="get"><label class="full-width"><div class="screen-reader-text">Find news articles</div><input class="form-control" id="query_input" name="query" placeholder="Find news articles" type="text" value="" /></label></form></div></div></nav></div><nav aria-labelledby="primary-navigation" class="post-nav" id="nav" role="navigation"><ul><li><span class="translate-menu"><a data-toggle="dropdown" href="javascript:void(0)">Language</a><ul class="dropdown-menu"><li><a href="/2020/9/22/could-our-earth-be-causing-the-moon-to-rust">English</a></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogProPlus&#39;)">Spanish</a></li></ul></span></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)"><i class="fa fa-play"></i> Listen</a></li><li><span class="assignments-menu"><a data-toggle="dropdown" href="javascript:void(0)">Assignments</a><ul class="dropdown-menu"><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)">Reading Comprehension</a></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)">Critical Thinking Challenge</a></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)">Vocabulary in Context</a></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)">Multiple Choice Quiz</a></li></ul></span></li></ul></nav></div></header><main id="wrapper"><section id="content"><div class="col-md-8 col-sm-8 col-xs-12"><article id="post-full-content" itemscope="" itemtype="https://schema.org/NewsArticle"><span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta content="https://cdn4.dogonews.com/images/0a9bd5e4-0513-4b9c-b16a-186beaf38a29/ezgif-2-4edf00b0aaf4.jpg" itemprop="url" /></span><meta content="Researchers have long been aware of the presence of rust or hematite on Mars caused by the chemical reaction between the iron ore on its surface and water and oxygen from the ancient past. However, they had never expected to find the reddish-brown iron oxide on the Moon, given that our satellite is missing two of the three key ingredients – moisture and oxygen. Now, a new study, based on recent data from India&#39;s Chandrayaan-1 Moon orbiting spacecraft, suggests that the Moon is displaying signs of rust and it may be Earth&#39;s fault." itemprop="description" /><meta content="2020-09-22T22:31:59Z" itemprop="dateModified" /><meta content="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust" itemprop="mainEntityOfPage" /><span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta content="DOGO Media, Inc." itemprop="name" /><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta content="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-180x180-a58f0298be2be98f75e01d0347c21e48.png" itemprop="url" /></span></span><span class="published" content="2020-09-22T22:09:44Z" itemprop="datePublished">September 22, 2020</span><header><h1 id="article-title-5f5be2f42f2dd50102feda91" itemprop="headline" lang="en">Could Our Earth Be Causing The Moon To Rust?</h1></header><div class="atomentry post-full" id="5f5be2f42f2dd50102feda91"><div class="content"><p class="author">By <cite itemprop="author" itemscope=true itemtype="https://schema.org/person"><span itemprop="name">Maitreyi Mantha</span></cite></p><div class="post-buttons"><form class="simple_form favorite-form" action="/i/bookmarks" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="redirect" id="bookmark_redirect" value="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust" /><input value="Could Our Earth Be Causing The Moon To Rust?" class="hidden" type="hidden" name="bookmark[name]" id="bookmark_name" /><input value="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust" class="hidden" type="hidden" name="bookmark[url]" id="bookmark_url" /><input value="Researchers have long been aware of the presence of rust or hematite on Mars caused by the chemical reaction between the iron ore on its surface and water and oxygen from the ancient past. However, they had never expected to find the reddish-brown iron oxide on the Moon, given that our satellite is missing two of the three key ingredients – moisture and oxygen. Now, a new study, based on recent data from India&#39;s Chandrayaan-1 Moon orbiting spacecraft, suggests that the Moon is displaying signs of rust and it may be Earth&#39;s fault." class="hidden" type="hidden" name="bookmark[info]" id="bookmark_info" /><input value="//cdn4.dogomedia.com/images/0a9bd5e4-0513-4b9c-b16a-186beaf38a29/ezgif-2-4edf00b0aaf4.jpg" class="hidden" type="hidden" name="bookmark[thumb]" id="bookmark_thumb" /><input value="Maitreyi Mantha" class="hidden" type="hidden" name="bookmark[author]" id="bookmark_author" /><input value="2020-09-22 15:09:44 -0700" class="hidden" type="hidden" name="bookmark[published_at]" id="bookmark_published_at" /><input value="0" class="hidden" type="hidden" name="bookmark[kind]" id="bookmark_kind" /><button class="btn btn-xs btn-warning" title="Add Favorite" type="submit"><i class="fa fa-heart"></i> Favorite</button></form></div><div class="extended"><div class="responsive-body" lang="en"><figure class="image"><img alt="" height="547" src="https://cdn4.dogonews.com/images/1fe5f614-41f1-4da1-be5d-cb3a2895260a/ezgif-2-0b476b9baf96.jpg" width="520" />  <figcaption>Artist's imaging of the areas on the Moon where hints of hematite were found  (the regions aren't actually colored red like this) (Image Credit: Shuai Li)</figcaption>  </figure>    <p>Researchers have long been aware of the presence of <span class="dictionary">rust</span> or hematite on Mars caused by the chemical reaction between the iron ore on its surface and water and oxygen from the <span class="dictionary">ancient </span>past. However, they had never expected to find the reddish-brown iron oxide on the Moon, given that our <span class="dictionary">satellite</span> is missing two of the three key ingredients – moisture and oxygen. Now, a new study, based on recent data from India's Chandrayaan-1 Moon orbiting spacecraft, suggests that the Moon is displaying signs of rust and it may be Earth's fault.</p>    <p>The discovery of the rust is even more <span class="dictionary">astonishing</span> given that the Moon is constantly being bombarded with solar winds — which mainly <span class="dictionary">comprise</span> charged hydrogen particles — from the Sun's <span class="dictionary">corona</span>. Hydrogen is a  reducing agent, meaning that it 'donates' electrons to the materials it interacts with.  However, for iron to rust, an oxidizer — such as oxygen — that removes <span class="dictionary">electrons</span> needs to be present.  While Earth also gets its fair share of solar <span class="dictionary">radiation</span>, it is protected by its magnetic shield that eflects most solar particles before they reach <b>Earth's</b> atmosphere</p>    <p>"It's very puzzling," said planetary scientist Shuai Li of the University of Hawaii, who led the study published in the journal <em>Science Advances</em> on September 2, 2020. "The Moon is a terrible environment for hematite to form in."</p>    <p>The researcher stumbled upon the rust while studying data from the Moon Mineralogy Mapper (M3) instrument onboard ISRO's Chandrayaan-1 spacecraft that detected spectra pf wavelengths of light reflected from various surfaces of the Moon to determine the makeup of its landscape. When Li looked closer at the Moon'sMoon's poles, he found that its iron-rich rocks had spectral signatures that resembled that of hematite.  To confirm their hypothesis, Li and his team shared their analysis with Abigail Fraeman and Vivian Sun from NASA's Jet Propulsion Laboratory(JPL).</p>    <figure class="image"><img alt="" height="520" src="https://cdn4.dogonews.com/images/42b90249-5cef-461f-a634-efb063a8934c/ezgif-2-98149d9dde5f.jpg" width="520" />  <figcaption>This composite image of the moon, from the Moon Mineralogy Mapper showed hints of hematite at the poles. (Credit: ISRO/NASA/JPL-Caltech/Brown Univ./USGS)</figcaption>  </figure>    <p>"At first, I totally didn't believe it," said the study's co-author and JPL's planetary geoscientist Abigail Fraeman. "It shouldn't exist based on the conditions present on the MoonMoon. But since we discovered water on the MoonMoon, people have been speculating that there could be a greater variety of minerals than we realize if that water had reacted with rocks."</p>    <p>Further study of the poles revealed that the haematite was mostly found on the Earth-facing side of the Moon, leading them to suspect that it may be somehow be linked to our planet.  Previous research has found that 25 percent of the lunar surface is protected by the Earth's magnetic field during its seven-day full moon phase when the satellite is between the Earth and the Sun.</p>    <p>The researchers speculate that during this time, traces of terrestrial oxygen are transferred to the MoonMoon along an elongated extension of the planet's magnetic field called a "magnetotail." long enough to extend the way to the poles where a majority of the hematite was discovered.   The magnetotail also shields the surface from 99% of solar wind creating a temporary curtain that allows periods of time for rust to form.</p>    <p>"Our hypothesis is that lunar hematite is formed through oxidation of lunar surface iron by the oxygen from the Earth's upper atmosphere that has been continuously blown to the lunar surface by solar wind when the Moon is in Earth's magnetotail during the past several billion years," said Li.</p>    <figure class="image"><img alt="" height="240" src="https://cdn4.dogonews.com/images/0a9bd5e4-0513-4b9c-b16a-186beaf38a29/ezgif-2-4edf00b0aaf4.jpg" width="520" />  <figcaption>The  red specks on the map of the moon indicate where the traces of hametite were found (Credit: (Image credit: Shuai Li)</figcaption>  </figure>    <p>With the plausible source of the oxygen explained, the researchers turned their attention to the next essential ingredient for hematite to form — water. Though there is some evidence of ice water in the craters on the far side of the MoonMoon, it is nowhere close to where the rust has been found. The scientists, therefore, hypothesize that the fast-moving dust particles that are showered on the MoonMoon during its transit might be carrying water molecules themselves, or might release the water molecules locked in the Moon'sMoon's surface layer.  In either case, the brief window of time each month, when the solar wind is blocked from reaching the MoonMoon, is enough for the lunar surface iron to react with the minute amounts of oxygen and water molecules present on the surface, to form hematite. This would explain the presence of rust on other dry, airless bodies such as asteroids. "It could be that little bits of water and the impact of dust particles are allowing iron in these bodies to rust," Freman said.</p>    <p>Nonetheless, this theory does not answer all of the questions. The researchers still need more data to understand the exact reason behind the rusting, especially since small traces of rust were also detected on the far side of the Moon, which is unreachable by Earth's oxygen.</p>    <p>"I think these results indicate that there are more complex chemical processes happening in our solar system than have been previously recognized. We can understand them better by sending future missions to the Moon to test these hypotheses." Sun says</p>    <p>"This discovery will reshape our knowledge about the Moon's polar regions. Earth may have played an important role in the evolution of the Moon's surface," Li adds.</p>    <p class="news-resources">Resources: Jpl.nasa.gov/Space.com, CNN.com</p>    <p><div class="plyr-player" data-plyr-provider="youtube" data-plyr-embed-id="CohN5gMCyCw"></div></p>  </div></div><div class="edu-features"><div class="cite-article edu-sub-section"><h5><i class="fa fa-book"></i> Cite Article</h5><div class="edu-feature-content"><div class="buttons"><button class="btn btn-success btn-xs citation-button ga-tracking" data-tracking-path="cite" ng-click="showDialog($event, &#39;citation-dialog-mla&#39;)" title="MLA">MLA</button> <button class="btn btn-success btn-xs citation-button ga-tracking" data-tracking-path="cite" ng-click="showDialog($event, &#39;citation-dialog-apa&#39;)" title="APA">APA</button> <button class="btn btn-success btn-xs citation-button ga-tracking" data-tracking-path="cite" ng-click="showDialog($event, &#39;citation-dialog-chicago&#39;)" title="Chicago">Chicago</button></div></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="citation-dialog-mla"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Generate citations in MLA, APA, &amp; Chicago formats</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><h3>MLA8</h3><div class="citation">Mantha, Maitreyi. “Could Our Earth Be Causing The Moon To Rust?.” <i>DOGOnews</i>, DOGO Media, Inc., 22 Sep, 2020, www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust. Accessed 22 Sep. 2020.</div></div><div class="col-md-12"><h3>MLA7</h3><div class="citation">Mantha, Maitreyi. “Could Our Earth Be Causing The Moon To Rust?.” <i>DOGOnews</i>, DOGO Media, Inc., 22 Sep, 2020, Web. 22 Sep. 2020.</div></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="citation-dialog-apa"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Generate citations in MLA, APA, &amp; Chicago formats</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><h3>APA</h3><div class="citation">Mantha, M. (2020, September 22). <i>Could Our Earth Be Causing The Moon To Rust?</i>. Retrieved 2020, September 22, from https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust</div></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="citation-dialog-chicago"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Generate citations in MLA, APA, &amp; Chicago formats</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><h3>Chicago</h3><div class="citation">Mantha, Maitreyi. “Could Our Earth Be Causing The Moon To Rust?.” DOGOnews. September 22, 2020. Accessed September 22, 2020. https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust.</div></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div></div><div class="clear"></div></div><div id="ssba3"><div class="social-tools"><a class="google-share-custom ga-tracking" data-tracking-path="share-to-google-classroom" href="https://classroom.google.com/share?url=https%3A%2F%2Fwww.dogonews.com%2F2020%2F9%2F22%2Fcould-our-earth-be-causing-the-moon-to-rust" rel="noopener nofollow" title="Share to Google Classroom"><div class="google-classroom tool"><span class="hide-text">Share to Google Classroom</span><img alt="" class="lozad" data-src="https://www.gstatic.com/classroom/logo_square_48.svg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" style="width:18px" /></div></a><div class="tool"><div class="teams-share-button" data-href="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust" data-icon-px-size="18"></div><span class="hide-text">Share to Microsoft Teams</span></div><a href="javascript:void(0);" ng-click="showDialog($event, &#39;loginDialog&#39;)" title="Share by Email"><div class="email tool"><span class="hide-text">Share by Email</span><span class="fa fa-envelope"></span></div></a></div><div class="utility-tools"><a class="print-button ga-tracking" data-tracking-path="print" href="javascript:void(0)" id="print-render" title="Print"><div class="print tool"><span class="hide-text">Print</span><span class="fa fa-print"></span></div></a><a class="embed-button ga-tracking" data-post-id="5f5be2f42f2dd50102feda91" data-title="Could Our Earth Be Causing The Moon To Rust?" data-tracking-path="embed" data-url="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust" href="javascript:void(0)" ng-click="showDialog($event, &#39;embed-dialog&#39;)" title="Get Embed Code"><div class="embed tool"><span class="hide-text">Get Embed Code</span><span class="fa fa-code"></span></div></a><a class="citation-button ga-tracking" data-tracking-path="cite" href="javascript:void(0)" ng-click="showDialog($event, &#39;citation-dialog&#39;)" title="Cite Article"><div class="cite-article tool"><span class="hide-text">Cite Article</span><span class="fa fa-book"></span></div></a><a class="clearfix" href="#post_comments" title="View Comments"><div class="comments tool"><span class="hide-text">View Comments</span><span class="fa fa-comments"></span><span class="count">0</span></div></a></div></div><div id="post_comments"><h5>0 Comments</h5><div class="comment-postbox clearfix"><form class="simple_form comment" data-remote="true" action="/2020/9/22/could-our-earth-be-causing-the-moon-to-rust/comments" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input class="hidden" type="hidden" name="comment[parent_id]" id="comment_parent_id" /><input class="hidden" type="hidden" name="comment[avatar]" id="comment_avatar" /><div class="sign-in-container"><p class="buttons"><a class="btn btn-dark btn-xs" href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialog&#39;)" style="margin-right: 3px">Sign in</a> <span style="line-height: 27px;vertical-align:middle">to post a comment.</span></p></div></form></div><div class="comment-postbox clearfix" id="comment_reply" style="display:none"><form class="simple_form comment" data-remote="true" action="/2020/9/22/could-our-earth-be-causing-the-moon-to-rust/comments" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input class="hidden" type="hidden" name="comment[parent_id]" id="reply_comment_parent_id" /><input class="hidden" type="hidden" name="comment[avatar]" id="reply_comment_avatar" /><div class="sign-in-container"><p class="buttons"><a class="btn btn-dark btn-xs" href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialog&#39;)" style="margin-right: 3px">Sign in</a> <span style="line-height: 27px;vertical-align:middle">to post a comment.</span></p></div></form></div><div id="no-comments">Be the first to leave a comment.</div><ul class="comments" id="post_comments_tree"></ul></div><div id="paginator"></div></div></article><div style="visibility: hidden"><div class="md-dialog-container" id="embed-dialog"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Embed Code</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><p>Copy and Paste the code below to your website or blog.</p><div class="form-group"><label class="control-label" for="embed_code_textarea">Embed Code</label><textarea class="form-control" id="embed_code_textarea" onclick="this.select()" rows="3"></textarea></div><p>By using this widget you agree to the <a href="/pages/terms-and-conditions" target="_blank">Terms of Use</a>.</p></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="citation-dialog"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Generate citations in MLA, APA, &amp; Chicago formats</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><h3>MLA8</h3><div class="citation">Mantha, Maitreyi. “Could Our Earth Be Causing The Moon To Rust?.” <i>DOGOnews</i>, DOGO Media, Inc., 22 Sep, 2020, www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust. Accessed 22 Sep. 2020.</div></div><div class="col-md-12"><h3>MLA7</h3><div class="citation">Mantha, Maitreyi. “Could Our Earth Be Causing The Moon To Rust?.” <i>DOGOnews</i>, DOGO Media, Inc., 22 Sep, 2020, Web. 22 Sep. 2020.</div></div><div class="col-md-12"><h3>Chicago</h3><div class="citation">Mantha, Maitreyi. “Could Our Earth Be Causing The Moon To Rust?.” DOGOnews. September 22, 2020. Accessed September 22, 2020. https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust.</div></div><div class="col-md-12"><h3>APA</h3><div class="citation">Mantha, M. (2020, September 22). <i>Could Our Earth Be Causing The Moon To Rust?</i>. Retrieved 2020, September 22, from https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust</div></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div><div class="tts-footer-fixed tts-footer-fixed-top-header" id="tts-footer"><audio controls="true" id="audio" preload="none" src=""></audio><label><span class="screen-reader-text">Select Voice</span><select id="voice-select" style="width:initial;display:inline-block;position:relative"><option value="Kimberly">Kim</option><option value="Joey">Joey</option><option value="Amy">Meera</option><option value="Brian">Brian</option><option value="Joanna">Joanna</option></select></label><button class="close-audio mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button></div></div><div class="col-md-4 col-sm-4 col-xs-12 printable col-fixed"><div class="gpt-ad gpt-ad1" id="div-gpt-ad-1342218553224-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1342218553224-0'); });</script></div><div class="gpt-ad gpt-ad3" id="div-gpt-ad-1362442885293-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362442885293-0'); });</script></div><style data-styled="erFsYS cFnavc bpIbQC eMKNFk kgOHVe dDCpaw kRyveP eUhFAH dFXKbi gJgSZl impJYn hmfJBB jzZnPM gzXVOy jPnWQY dpYjvl iZjdIE fwEvSr jNnbIH hRNYci ehIiyq eyxGSY eUJLRC JCSEX iLesnx jgymEw jUJnyn jRRxOg" data-styled-version="4.4.0">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</style>
<div data-hypernova-key="PostsList" data-hypernova-id="02b62206-30b6-479c-8813-eb0bfa5f7a02"><div class="PostsList__StyledPostsListContainer-sc-1rvqqax-0 kgOHVe"><h3 class="PostsList__Header-sc-1rvqqax-3 dDCpaw">Popular Articles</h3><div class="PostsList__StyledTab-sc-1rvqqax-2 kRyveP"><div class="ui text menu"><a class="active item">Week</a><a class="item">Month</a><a class="item">Year</a></div><div class="PostsList__StyledPostsList-sc-1rvqqax-1 eUhFAH"><div class="ui segment active tab"><article id="post-list-5f57fdf6d371d700f4ba8b13" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">1<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/9/14/american-magician-and-daredevil-david-blaine-soars-into-the-skies-using-helium-balloons">American Magician And Daredevil David Blaine Soars Into the Skies Using Helium Balloons<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">30.1k<!-- --> <!-- -->reads</span></a></div></article><article id="post-list-5f5fde6538038700febb642f" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">2<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/9/17/guests-at-south-african-lodge-get-a-surprise-visit-from-a-leopard">Guests At South African Lodge Get A Surprise Visit From A Leopard<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">18.3k<!-- --> <!-- -->reads</span></a></div></article><article id="post-list-5f5b9a0d1aae0200f974f50f" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">3<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/9/11/us-marks-19th-anniversary-of-september-11-terrorist-attacks">US Marks 19th Anniversary Of September 11 Terrorist Attacks<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">17.5k<!-- --> <!-- -->reads</span></a></div></article><article id="post-list-5f4aa484b7c58e00f4eb9afd" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">4<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/9/1/legos-new-bricks-make-learning-braille-fun-for-visually-impaired-students">LEGO&#x27;s New Bricks Make Learning Braille Fun For Visually Impaired Students<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">11.8k<!-- --> <!-- -->reads</span></a></div></article><article id="post-list-5f55902bd371d700f4ba7ab8" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">5<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/9/16/two-story-model-home-in-belgium-was-produced-in-one-piece-with-europes-biggest-3d-printer">Two-Story Model Home In Belgium Was Produced In One Piece With Europe&#x27;s Biggest 3D Printer<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">11.4k<!-- --> <!-- -->reads</span></a></div></article></div></div></div></div></div>
<script type="application/json" data-hypernova-key="PostsList" data-hypernova-id="02b62206-30b6-479c-8813-eb0bfa5f7a02">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</script><div class="gpt-ad gpt-ad2" id="div-gpt-ad-1342218841837-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1342218841837-0'); });</script></div><div class="sidebars"><div class="sb sb-right col-dark-grey col-md-4 col-sm-4 col-xs-12" style="right: -100%;"><button class="close"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><div class="edu-features" id="edu-features"><div class="edu-features-pro no-print"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="sign-up-links text-center"><div class="lg-text"><a class="btn btn-success" href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialog&#39;)">Sign in</a> or <a class="btn btn-success" href="/teachers">Sign Up</a> </div><div class="sm-text">for unlimited access to Assignments</div></div></div></div><div class="clearfix post-questions edu-sub-section page-break-before" id="reading_comprehension"><h4 style="margin-bottom:15px">Reading Comprehension</h4><p>This assignment is not currently available.</p></div><div class="critical-thinking edu-sub-section page-break-before" id="critical_thinking"><h4 style="margin-bottom:15px">Critical Thinking Challenge</h4><p>This assignment is not currently available.</p></div><div class="vocab-challenge edu-sub-section page-break-before" id="vocab_in_context" style="position:relative;"><h4 style="margin-bottom:15px">Vocabulary in Context</h4><p>This assignment is not currently available.</p></div><div class="multiple-choice-quiz quiz-container edu-sub-section page-break-before" id="parts_of_speech_quiz" style="position:relative;"><div class="buttons"></div><h4 style="margin-bottom:15px">Parts of Speech Quiz</h4><p>This assignment will be available shortly.</p></div><div class="multiple-choice-quiz quiz-container edu-sub-section page-break-before" id="multiple_choice_quiz" style="position:relative;"><h4 style="margin-bottom:15px">Multiple Choice Quiz</h4><p>This assignment is not currently available.</p></div></div></div></div></div></div></section></main><script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD7ifJJOdL7ZpwvBeTr3tBvEKugQMvzgxg&amp;v=weekly"></script><footer id="footer"><div class="clearfix footer-dark"><div class="logo-text col-md-3 col-sm-4 col-xs-12"><a class="logo-link" href="https://www.dogonews.com">DOGOnews</a><a class="logo-link" href="https://www.dogobooks.com">DOGObooks</a></div><div class="col-md-5 col-sm-8 col-xs-12"><h3>Empowering youth literacy, reading fluency and global awareness through current events, books and movies.</h3><p><a class="learn-more" href="/pages/about-dogonews">Learn More</a></p><div style="margin-bottom: 50px"></div><div class="student-privacy-pledge"><a href="/pages/privacy-policy"><img src="https://cdn.dogonews.com/images/student-privacy-pledge-2bb50d47f2d5c96fc184c6fb7c8a72ef.svg" /></a></div><nav aria-labelledby="about-links-navigation" class="about-links"><a class="first" href="/pages/privacy-policy">Privacy Policy</a><a href="/pages/cookie-policy">Cookie Policy</a><a href="/pages/copyright-policy">Copyright Policy</a><a href="/pages/terms-and-conditions">Terms &amp; Conditions</a><a href="/pages/advertising-sponsorships">Promotions &amp; Sponsorships</a></nav><span class="copy">&copy; 2020 DOGO Media, Inc., All rights reserved.</span></div><div class="col-md-2 col-sm-6 col-xs-12"><div class="product-links"><h3>Products</h3><ul><li><a href="//www.dogonews.com/teachers">PRO Teachers</a></li><li><a href="//www.dogonews.com/homeschool">PRO Homeschool</a></li><li><a href="//www.dogonews.com/workbooks">Workbooks</a></li><li><a href="//www.dogonews.com/public-libraries">Library Edition</a></li></ul></div></div><div class="col-md-2 col-sm-6 col-xs-12"><a href="https://chromebookapphub.withgoogle.com/apps/dogonews" rel="nofollow noopener" target="_blank"><img alt="Google for Education Premium Partner" class="g4e-partner" src="https://cdn.dogonews.com/images/GfE-Partner-Badges-Horizontal-b279687d4321e74790d9576a073cb197.png" /></a></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="loginDialog"><md-dialog layout-padding=""><form id="login_dialog_form" class="simple_form user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="UDPvQedKdqbmyco0FnJtaFJfNWPZHTN3gjNHNTEJyWEJv3Zr42ijgOY9v3qlY+rIYOoRAlAk3T5Ch1Yumz+S8Q==" /><md-dialog-content><div class="col-md-6"><div class="login clearfix"><h3 class="legend">Sign in with DOGO account</h3><div class="form-group string required user_login"><label class="string required" for="login_dialog_form_login"><abbr title="required">*</abbr> Username or email</label><input id="login_dialog_form_login" placeholder="Username or email" autocomplete="username" class="string required form-control" required="required" aria-required="true" type="text" name="user[login]" /></div><div class="form-group password required user_password"><label class="password required" for="login_dialog_form_password"><abbr title="required">*</abbr> Password</label><input id="login_dialog_form_password" placeholder="Password" autocomplete="current-password" class="password required form-control" required="required" aria-required="true" type="password" name="user[password]" /></div><div class="form-group form-inline"><input type="submit" name="commit" value="Sign In" class="btn btn-default btn-warning" data-disable-with="Sign In" /> <div class="checkbox boolean optional user_remember_me"><label><input name="user[remember_me]" type="hidden" value="0" /><input id="login_dialog_form_remember_me" class="boolean optional" type="checkbox" value="1" name="user[remember_me]" />Stay signed in</label></div></div><div class="form-group"><a href="/users/password/new">Having trouble signing in?</a></div></div></div><div class="col-md-6"><div class="social-logins" style="margin-bottom:30px"><h3 class="legend">Or sign in with:</h3><div class="form-group row"><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider btn-block google-sign-in-button google-sign-in-button-blue" href="/users/auth/google_dogonews"><div class="google-button-content-wrapper"><div class="google-button-icon" style="padding:9px"><div style="width:18px; height: 18px;"><svg class="google-button-svg" height="18px" version="1.1" viewbox="0 0 48 48" width="18px" xmlns="http://www.w3.org/2000/svg"><g><path d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z" fill="#EA4335"></path><path d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z" fill="#4285F4"></path><path d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z" fill="#FBBC05"></path><path d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z" fill="#34A853"></path><path d="M0 0h48v48H0z" fill="none"></path></g></svg></div></div><span class="google-button-contents" style="font-size:12px;line-height:36px;"><span>Sign in with Google</span></span></div></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider clever-login-btn btn-block" href="/users/auth/clever_dogonews"><img alt="Log in with Clever" src="https://cdn.dogonews.com/images/clever-login-fg-1736c1647f3d2f4e33cd615a4a30ef07.png" /></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider btn-microsoft btn-block btn btn-default" href="/users/auth/azure_dogonews"><img alt="" src="https://cdn.dogonews.com/images/microsoft-icon-3dfbc4b4890713026396774a1629b22c.svg" /> <span style="font-size: 11px;">Sign in with Microsoft</span></a></div></div></div><div class="signup clearfix"><h3 class="legend">Not Registered? Sign up!</h3><div class="form-group row"><div class="col-md-4 col-sm-4 col-xs-12"><a class="btn btn-success btn-block" href="/users/sign_up">I&#39;m a Kid</a></div><div class="col-md-4 col-sm-4 col-xs-12"><a class="btn btn-success btn-block" href="/teachers">I&#39;m a Teacher</a></div><div class="col-md-4 col-sm-4 col-xs-12"><a class="btn btn-success btn-block" href="/homeschool">I&#39;m a Parent</a></div></div></div></div></md-dialog-content></form></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="loginDialogPro"><md-dialog layout-padding=""><form id="login_dialog_pro_plus_form" class="simple_form user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="GFkTCT2OTwHSE24HmgAhnoDjMxJv+IFzK5SbCAVd9yFB1YojOayaJ9LnG0kpEaY+slYXc+bBbzrrIIoTr2ussQ==" /><md-dialog-content class="dialog-content"><h2>You&#39;ve discovered a PRO feature!<button class="close" ng-click="closeDialog()"><span class="screen-reader-text">Close</span><i class="fa fa-close"></i></button></h2><div class="row is-flex"><div class="col-md-8 col-sm-8 col-xs-12"><div class="info-sections"><div class="features flexbox-centered"><ul><li>Bilingual content (English &amp; Spanish)</li><li>Close reading assignments for critical thinking, comprehension, and vocabulary</li><li>Read-along &amp; read-aloud audio (English &amp; Spanish)</li><li>Book quizzes and DOGOnews Alexa App (for Homeschool)</li></ul></div><div class="more-info"><div class="col-md-6 col-sm-12 col-xs-12 col-purple"><div class="center"><h3>Teachers</h3><a class="sign-up-free-trial btn" href="https://www.dogonews.com/teachers/sign_up?plan=pro-plus">Start Your 10-Day Free Trial</a><div class="learn-more">Or learn more <a href="/teachers">here</a></div></div></div><div class="col-md-6 col-sm-12 col-xs-12 col-green"><div class="center"><h3>Homeschool</h3><a class="sign-up-free-trial btn" href="/homeschool#plans">Start Your 10-Day Free Trial</a><div class="learn-more">Or learn more <a href="/homeschool">here</a></div></div></div></div></div></div><div class="col-md-4 col-sm-4 col-xs-12"><div class="login-sections"><div class="login_container"><h3>Already registered?<br/>Sign in here:</h3><div class="form-group string required user_login"><label class="string required" for="login_dialog_pro_plus_form_login"><abbr title="required">*</abbr> Username or email</label><input id="login_dialog_pro_plus_form_login" placeholder="Username or email" autocomplete="username" class="string required form-control" required="required" aria-required="true" type="text" name="user[login]" /></div><div class="form-group password required user_password"><label class="password required" for="login_dialog_pro_plus_form_password"><abbr title="required">*</abbr> Password</label><input id="login_dialog_pro_plus_form_password" placeholder="Password" autocomplete="current-password" class="password required form-control" required="required" aria-required="true" type="password" name="user[password]" /></div><div class="form-group form-inline"><input type="submit" name="commit" value="Sign In" class="btn btn-default btn-warning" data-disable-with="Sign In" /> <div class="checkbox boolean optional user_remember_me"><label><input name="user[remember_me]" type="hidden" value="0" /><input id="login_dialog_pro_plus_form_remember_me" class="boolean optional" type="checkbox" value="1" name="user[remember_me]" />Stay signed in</label></div><a class="reset_password" href="/users/password/new">Having trouble signing in?</a></div></div><div class="social-logins"><h3>Or sign in with:</h3><div class="login-buttons"><div class="col-md-12"><a class="auth-provider btn-block google-sign-in-button google-sign-in-button-blue" href="/users/auth/google_dogonews"><div class="google-button-content-wrapper"><div class="google-button-icon" style="padding:9px"><div style="width:18px; height: 18px;"><svg class="google-button-svg" height="18px" version="1.1" viewbox="0 0 48 48" width="18px" xmlns="http://www.w3.org/2000/svg"><g><path d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z" fill="#EA4335"></path><path d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z" fill="#4285F4"></path><path d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z" fill="#FBBC05"></path><path d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z" fill="#34A853"></path><path d="M0 0h48v48H0z" fill="none"></path></g></svg></div></div><span class="google-button-contents" style="font-size:12px;line-height:36px;"><span>Sign in with Google</span></span></div></a></div><div class="col-md-12"><a class="auth-provider clever-login-btn btn-block" href="/users/auth/clever_dogonews"><img alt="Log in with Clever" src="https://cdn.dogonews.com/images/clever-login-fg-1736c1647f3d2f4e33cd615a4a30ef07.png" /></a></div><div class="col-md-12"><a class="auth-provider btn-microsoft btn-block btn btn-default" href="/users/auth/azure_dogonews"><img alt="" src="https://cdn.dogonews.com/images/microsoft-icon-3dfbc4b4890713026396774a1629b22c.svg" /> <span style="font-size: 11px;">Sign in with Microsoft</span></a></div></div></div></div></div></div></md-dialog-content></form></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="loginDialogProPlus"><md-dialog layout-padding=""><form id="login_dialog_pro_plus_spanish_form" class="simple_form user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="WAkLTe3nh+mfzgqT5eoKxPnNKiGfo2zXQzcRoS7rkw0BhZJn6cVSz586f91W+41ky3gOQBaagp6DgwC6hN3InQ==" /><md-dialog-content class="dialog-content"><h2>You&#39;ve discovered DOGOnews in Spanish!<button class="close" ng-click="closeDialog()"><span class="screen-reader-text">Close</span><i class="fa fa-close"></i></button></h2><div class="row is-flex"><div class="col-md-8 col-sm-8 col-xs-12"><div class="info-sections"><div class="features flexbox-centered"><ul><li>DOGOnews in Spanish</li><li>Close reading assignments for critical thinking, comprehension, and vocabulary in Spanish</li><li>Read-along &amp; read-aloud audio in Spanish</li></ul></div><div class="more-info"><div class="col-md-6 col-sm-12 col-xs-12 col-purple"><div class="center"><h3>Teachers</h3><a class="sign-up-free-trial btn" href="https://www.dogonews.com/teachers/sign_up?plan=pro-plus-spanish">Start Your 10-Day Free Trial</a><div class="learn-more">Or learn more <a href="/teachers">here</a></div></div></div><div class="col-md-6 col-sm-12 col-xs-12 col-green"><div class="center"><h3>Homeschool</h3><a class="sign-up-free-trial btn" href="/homeschool#plans">Start Your 10-Day Free Trial</a><div class="learn-more">Or learn more <a href="/homeschool">here</a></div></div></div></div></div></div><div class="col-md-4 col-sm-4 col-xs-12"><div class="login-sections"><div class="login_container"><h3>Already registered?<br/>Sign in here:</h3><div class="form-group string required user_login"><label class="string required" for="login_dialog_pro_plus_spanish_form_login"><abbr title="required">*</abbr> Username or email</label><input id="login_dialog_pro_plus_spanish_form_login" placeholder="Username or email" autocomplete="username" class="string required form-control" required="required" aria-required="true" type="text" name="user[login]" /></div><div class="form-group password required user_password"><label class="password required" for="login_dialog_pro_plus_spanish_form_password"><abbr title="required">*</abbr> Password</label><input id="login_dialog_pro_plus_spanish_form_password" placeholder="Password" autocomplete="current-password" class="password required form-control" required="required" aria-required="true" type="password" name="user[password]" /></div><div class="form-group form-inline"><input type="submit" name="commit" value="Sign In" class="btn btn-default btn-warning" data-disable-with="Sign In" /> <div class="checkbox boolean optional user_remember_me"><label><input name="user[remember_me]" type="hidden" value="0" /><input id="login_dialog_pro_plus_spanish_form_remember_me" class="boolean optional" type="checkbox" value="1" name="user[remember_me]" />Stay signed in</label></div><a class="reset_password" href="/users/password/new">Having trouble signing in?</a></div></div><div class="social-logins"><h3>Or sign in with:</h3><div class="login-buttons"><div class="col-md-12"><a class="auth-provider btn-block google-sign-in-button google-sign-in-button-blue" href="/users/auth/google_dogonews"><div class="google-button-content-wrapper"><div class="google-button-icon" style="padding:9px"><div style="width:18px; height: 18px;"><svg class="google-button-svg" height="18px" version="1.1" viewbox="0 0 48 48" width="18px" xmlns="http://www.w3.org/2000/svg"><g><path d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z" fill="#EA4335"></path><path d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z" fill="#4285F4"></path><path d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z" fill="#FBBC05"></path><path d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z" fill="#34A853"></path><path d="M0 0h48v48H0z" fill="none"></path></g></svg></div></div><span class="google-button-contents" style="font-size:12px;line-height:36px;"><span>Sign in with Google</span></span></div></a></div><div class="col-md-12"><a class="auth-provider clever-login-btn btn-block" href="/users/auth/clever_dogonews"><img alt="Log in with Clever" src="https://cdn.dogonews.com/images/clever-login-fg-1736c1647f3d2f4e33cd615a4a30ef07.png" /></a></div><div class="col-md-12"><a class="auth-provider btn-microsoft btn-block btn btn-default" href="/users/auth/azure_dogonews"><img alt="" src="https://cdn.dogonews.com/images/microsoft-icon-3dfbc4b4890713026396774a1629b22c.svg" /> <span style="font-size: 11px;">Sign in with Microsoft</span></a></div></div></div></div></div></div></md-dialog-content></form></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="loginDialogProHomeschool"><md-dialog layout-padding=""><form id="login_dialog_homeschool_form" class="simple_form user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="pwEAXwvNt7eqgMANqdJCphtWatFGV8xvfXQU8FxAsgj+jZl1D+9ikap0tUMaw8UGKeNOsM9uIia9wAXr9nbpmA==" /><md-dialog-content class="dialog-content"><h2>You&#39;ve discovered a PRO Homeschool feature!<button class="close" ng-click="closeDialog()"><span class="screen-reader-text">Close</span><i class="fa fa-close"></i></button></h2><div class="row is-flex"><div class="col-md-8 col-sm-8 col-xs-12"><div class="info-sections"><div class="features flexbox-centered no-border-bottom"><div class="book-quiz-info">Get access to Book Quizzes and much more with <span class="dogo">DOGO</span><span class="news">news</span> PRO Homeschool</div><a class="btn-green btn learn-more" href="https://www.dogonews.com/homeschool">Learn more here</a></div></div></div><div class="col-md-4 col-sm-4 col-xs-12"><div class="login-sections"><div class="login_container"><h3>Already registered?<br/>Sign in here:</h3><div class="form-group string required user_login"><label class="string required" for="login_dialog_homeschool_form_login"><abbr title="required">*</abbr> Username or email</label><input id="login_dialog_homeschool_form_login" placeholder="Username or email" autocomplete="username" class="string required form-control" required="required" aria-required="true" type="text" name="user[login]" /></div><div class="form-group password required user_password"><label class="password required" for="login_dialog_homeschool_form_password"><abbr title="required">*</abbr> Password</label><input id="login_dialog_homeschool_form_password" placeholder="Password" autocomplete="current-password" class="password required form-control" required="required" aria-required="true" type="password" name="user[password]" /></div><div class="form-group form-inline"><input type="submit" name="commit" value="Sign In" class="btn btn-default btn-warning" data-disable-with="Sign In" /> <div class="checkbox boolean optional user_remember_me"><label><input name="user[remember_me]" type="hidden" value="0" /><input id="login_dialog_homeschool_form_remember_me" class="boolean optional" type="checkbox" value="1" name="user[remember_me]" />Stay signed in</label></div><a class="reset_password" href="/users/password/new">Having trouble signing in?</a></div></div><div class="social-logins"><h3>Or sign in with:</h3><div class="login-buttons"><div class="col-md-12"><a class="auth-provider btn-block google-sign-in-button google-sign-in-button-blue" href="/users/auth/google_dogonews"><div class="google-button-content-wrapper"><div class="google-button-icon" style="padding:9px"><div style="width:18px; height: 18px;"><svg class="google-button-svg" height="18px" version="1.1" viewbox="0 0 48 48" width="18px" xmlns="http://www.w3.org/2000/svg"><g><path d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z" fill="#EA4335"></path><path d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z" fill="#4285F4"></path><path d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z" fill="#FBBC05"></path><path d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z" fill="#34A853"></path><path d="M0 0h48v48H0z" fill="none"></path></g></svg></div></div><span class="google-button-contents" style="font-size:12px;line-height:36px;"><span>Sign in with Google</span></span></div></a></div><div class="col-md-12"><a class="auth-provider clever-login-btn btn-block" href="/users/auth/clever_dogonews"><img alt="Log in with Clever" src="https://cdn.dogonews.com/images/clever-login-fg-1736c1647f3d2f4e33cd615a4a30ef07.png" /></a></div><div class="col-md-12"><a class="auth-provider btn-microsoft btn-block btn btn-default" href="/users/auth/azure_dogonews"><img alt="" src="https://cdn.dogonews.com/images/microsoft-icon-3dfbc4b4890713026396774a1629b22c.svg" /> <span style="font-size: 11px;">Sign in with Microsoft</span></a></div></div></div></div></div></div></md-dialog-content></form></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="subscription_dialog"><md-dialog layout-padding=""><md-dialog-content><form class="simple_form mailing_list_subscriber" action="/mailing_lists/dogonews-weekly/subscribers" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="redirect" id="subscription_dialog_redirect" value="https://www.dogonews.com/2020/9/22/could-our-earth-be-causing-the-moon-to-rust" /><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Subscribe</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><p>Enter your email to receive the DOGOnews weekly highlights.</p><div class="form-group email required mailing_list_subscriber_email"><label class="email required" for="subscription_dialog_email"><abbr title="required">*</abbr> Your Email:</label><input placeholder="Enter your email address" id="subscription_dialog_email" class="string email required form-control email-typeahead form-control" required="required" aria-required="true" type="email" name="mailing_list_subscriber[email]" /></div><p>I consent to receive emails from DOGOnews.</p></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button><input type="submit" name="commit" value="Subscribe" class="btn btn-default btn-primary" data-disable-with="Save Mailing list subscriber" /></div></form></md-dialog-content></md-dialog></div></div><div id="apps"><a class="chrome" href="https://chrome.google.com/webstore/detail/dogonews/pcolnnhmiknpeonnnmoadeficjagocgf?hl=en-US" rel="noopener nofollow" target="_blank"><img alt="Available in the Chrome Web Store" src="https://cdn.dogonews.com/images/ChromeWebStore_BadgeWBorder_v2_496x150-818107db34923babb44adbce245231a1.png" /></a><a class="gsuite" href="https://gsuite.google.com/marketplace/app/dogonews/1014466925635" rel="noopener nofollow"><img alt="Available in the G Suite Marketplace" src="https://cdn.dogonews.com/images/gsuite-marketplace-btn-84ba4f19c3248aef6161e089f3bdb20e.png"><span class="icon"></span></img></a><a href="https://www.microsoft.com/en-us/store/p/dogonews/9nfkvdmz7nt0" rel="noopener nofollow" target="_blank"><img alt="Get it from Microsoft" src="https://cdn.dogonews.com/images/microsoft_badge_en-US-01ee8184e55940ef2ebb11dba77b30db.svg" /></a><a href="https://clever.com/app-gallery/dogonews" rel="noopener nofollow" target="_blank"><img alt="Install Clever App" src="https://cdn.dogonews.com/images/Clever_blue_logo-cfcf2f4511ee4efaf03f77c9b67e4c4c.png" style="height:30px" /></a></div></footer><!--[if lt IE 9]>  <script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>  <script src="https://cdn.dogonews.com/assets/respond/dest/respond.min-fc6bad3d26a4256a5d103ecdea7b132a878056192176e1261b895c30bccda18c.js"></script>  <link href="https://cdn.dogonews.com/assets/respond/cross-domain/respond-proxy-01a9062d1871d9d3494628b0c4341018d4787a1ab26835bfbe8cfae4d2656e7b.html" id="respond-proxy" rel="respond-proxy">  <link href="https://cdn.dogonews.com/assets/respond/cross-domain/respond.proxy-a3479b45d477eb8429f4be8a396050d90f894559a72068ec3593ec43f586d138.gif" id="respond-redirect" rel="respond-redirect">  <script src="https://cdn.dogonews.com/assets/respond/cross-domain/respond.proxy-2caf3f4b348ab7dcb96b54834495bd0a450145ca352e859a723e4c9bbdde14dd.js"></script><![endif]--><script src="https://cdn.dogonews.com/assets/LAB.min-064f62e8716511410f612c7d78410b891298ceb92f5dcee444d9a664ee9c51eb.js"></script><script src="https://cdn.jsdelivr.net/npm/emojione@3.1.2/lib/js/emojione.min.js"></script><script>window.isInEu = false;
var _queue=["https://cdn.dogonews.com/javascripts/base-d783e435e57972911e28.js",null,"https://cdn.dogonews.com/assets/vendor-a55dd556c8a4911121051a6d8b30eab604e936f91736254998e7a799bd8c58e5.js",null,"https://cdn.dogonews.com/javascripts/application-2b4afc5df41b33843f72.js",null,"https://cdn.dogonews.com/assets/canvas-e1676070a46649885d7b75f96a961253b131a5a6f7c9ec9cddf43efd778d49b2.js",null,function(){$(document).ready(function(){Dogo.init();Comments.init({isMobile:!1});Admin.init();Books.init();Movies.init()})}],$L=$LAB;</script><script>_queue.push("https://teams.microsoft.com/share/launcher.js");
_queue.push(null);</script><script>_queue.push("https://cdn.dogonews.com/javascripts/graph-8b865817b88e2f03bedb.js");
_queue.push(null);</script><script>_queue.push("https://cdn.dogonews.com/javascripts/tts-8a99d1bb9041d959ce8a.js");
_queue.push(null);</script><script>_queue.push("https://cdn.dogonews.com/javascripts/react-hypernova-d499c0792ec23625b542.js");
_queue.push(null);</script><script>_queue.push(function() {
  $(document).ready(function() {
    Dogo.initNgModules(document);
  });
});</script><script>_queue.push(function(){$(document).ready(function($){$('#comment_body').tooltip({'trigger':'focus', 'title': '<h2>Rules</h2><ul><li>no first or last name, names of schools or cities</li><li>grade is okay, but no age or birthdays</li><li>no being mean, rude, or cursing</li><li>no email addresses, phone numbers, or other contact info</li><li>no links to other websites</li></ul>', 'html': true});$('#comment_body').tooltip({'trigger':'focus', 'title': '<h2>Rules</h2><ul><li>no first or last name, names of schools or cities</li><li>grade is okay, but no age or birthdays</li><li>no being mean, rude, or cursing</li><li>no email addresses, phone numbers, or other contact info</li><li>no links to other websites</li></ul>', 'html': true});if (Comments.initEmojis) { Comments.initEmojis('#post_comments_tree .comment .comment-body .body'); }Dogo.fixFlash();
$(".sb.sb-right").sidebar({side: "right"});
$('.sb .close').on('click', function() {
  $(".sb.sb-right").trigger("sidebar:close");
});
$('.assignments-menu .toggle-sidebar').on('click', function() {
  $(".edu-sub-section").hide();
  var subSectionId = $(this).data('target');
  $("#" + subSectionId).show();
  $(".sb.sb-right").trigger("sidebar:open");
});DogoRequires.Graph.initTeamsButtons();if (window.DogoRequires) {
  DogoRequires.TextToSpeech.init('https://polly-ts.dogonews.com/api/tts', '#post-full-content > header > h1, .responsive-body > p, .responsive-body > div, .responsive-body > h1, .responsive-body > h2, .responsive-body > h3, .responsive-body > h4, .responsive-body > h5, .responsive-body > h6, .responsive-body > h7, .responsive-body > h8', '#voice-select', '#audio', false, '.play-audio', '.close-audio', false, false).then(function() { console.log('Tts Initialized.'); });
}$('a.switch-lang').click(function() {
  var lang = $(this).data('lang');
  Dogo.setDatabaseLang(lang);
});Dogo.userSignedIn=false;Books.initRaty('https://cdn.dogonews.com/assets/raty/star-on-fd26bf0ea0990cfd808f7540f958eed324b86fc609bf56ec2b3a5612cdfde5f5.png', 'https://cdn.dogonews.com/assets/raty/star-off-6aaeebdaab93d594c005d366ce0d94fba02e7a07fd03557dbee8482f04a91c22.png', 'https://cdn.dogonews.com/assets/raty/star-half-db15fb9b3561d5c741d8aea9ef4f0957bd9bc51aa1caa6d7a5c316e083c1abd5.png');Movies.initRaty('https://cdn.dogonews.com/assets/movies/popcorn16-18dd170c985dd1ce1b1b6f750b0aa74b2f804b6719688b24d8e2074820f41715.png', 'https://cdn.dogonews.com/assets/movies/popcorn16_off-2becf7de01502bbff4e8fcba9097509b3ac4b87f097787cb5c15e08f3542128e.png', 'https://cdn.dogonews.com/assets/movies/popcorn16_half-fc4df3f6b55027d13dad27b0a4040561ccb9e39dbac22a061be7e9d492d419eb.png');});});</script><script>for(var i=0,len=_queue.length;i<len;i++)"string"==typeof _queue[i]?$L=$L.script(_queue[i]):_queue[i]?"function"==typeof _queue[i]&&($L=$L.wait(_queue[i])):$L=$L.wait();</script><script>if ('serviceWorker' in navigator) {
  window.addEventListener('load', function () {
    navigator.serviceWorker.register('/sw.js', {scope: '/'}).then(function (reg) {
      console.log('Service worker has been registered for scope: ' + reg.scope);
    });
  });
}</script></body></html>