<!DOCTYPE html><html class="v2" lang="en"><head><title>White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune Kids News Article</title><meta charset="utf-8" /><meta content="IE=edge" http-equiv="X-UA-Compatible" /><meta content="width=device-width, initial-scale=1" name="viewport" /><link href="https://cdn.dogonews.com/images/news/manifest-d3b99e2948468523423cd5e9dfdd75ad.json" rel="manifest" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/favicon-d544e0e43768e3a08d6c52e2ee81738c.ico" rel="shortcut icon" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-57x57-de205608484d0da6cb6cbffae8efc227.png" rel="apple-touch-icon" sizes="57x57" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-60x60-7e9c43189b7099d25c23e76bc7f319f3.png" rel="apple-touch-icon" sizes="60x60" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-72x72-aec2236a55fd0a7da6b5e5bf27fc9291.png" rel="apple-touch-icon" sizes="72x72" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-76x76-6f4c0ff61fdce6206a9dd7456103398f.png" rel="apple-touch-icon" sizes="76x76" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-114x114-bbc68ab801cc296ba7bff824a4ef6880.png" rel="apple-touch-icon" sizes="114x114" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-120x120-5dc9e0ceef149f7b3c8c175f3c352bd8.png" rel="apple-touch-icon" sizes="120x120" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-144x144-a5355539e255ce574399b1048061c09a.png" rel="apple-touch-icon" sizes="144x144" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-152x152-4c561c0235575d1c844fdbdf52c79549.png" rel="apple-touch-icon" sizes="152x152" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-180x180-a58f0298be2be98f75e01d0347c21e48.png" rel="apple-touch-icon" sizes="180x180" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/android-icon-192x192-a09236f3beeacbe2602f2366327bc7c9.png" rel="icon" sizes="192x192" type="image/png" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/favicon-32x32-aa1ef9fe7afbad2863eb9ebebb4dc940.png" rel="icon" sizes="32x32" type="image/png" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/favicon-96x96-c1549ce4f8d495be1bfcc3119f3c62ad.png" rel="icon" sizes="96x96" type="image/png" /><link href="https://cdn.dogonews.com/images/icon/v2/dogonews/favicon-16x16-0d858b0fd03925a88a68f74b2c10940b.png" rel="icon" sizes="16x16" type="image/png" /><meta content="DOGOnews" name="apple-mobile-web-app-title" /><meta content="#00a300" name="msapplication-TileColor" /><meta content="https://cdn.dogonews.com/images/icon/v2/dogonews/ms-icon-144x144-a5355539e255ce574399b1048061c09a.png" name="msapplication-TileImage" /><meta content="/browserconfig.xml" name="msapplication-config" /><meta content="DOGOnews" name="application-name" /><meta content="index, follow, all" name="robots" /><meta content="Male birds typically sing the same tunes as the rest of their species, because an unrecognizable song defeats the two primary reasons for their crooning — to establish and defend their territory and to attract mates. While the songs, which are passed down from generation to generation, may vary slightly by region,  the new composition is typically limited to the local environment. However,  for reasons unknown to scientists, white-throated sparrows across Canada are abandoning their classic song for a catchy new tune &quot;written&quot; by their peers in British Columbia." name="description" /><meta content="kids news articles, kids news, kids, students, news, kids newspaper, newspaper, kids games, kids websites, kids website reviews, kids blogs, kids education, kids video, children&#39;s websites, k-8 news, news for children, educational websites, children, children&#39;s news" name="keywords" /><meta content="White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune" property="og:title" /><meta content="article" property="og:type" /><meta content="https://cdn4.dogonews.com/images/2f3496ab-cc0b-455a-b07a-ee2f7400fd2d/this-image-shows-a-white-throated-sparrow-credit-scott-m-ramsay.jpg" property="og:image" /><link href="https://cdn4.dogonews.com/images/2f3496ab-cc0b-455a-b07a-ee2f7400fd2d/this-image-shows-a-white-throated-sparrow-credit-scott-m-ramsay.jpg" rel="image_src" /><meta content="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune" property="og:url" /><meta content="DOGOnews" property="og:site_name" /><meta content="Male birds typically sing the same tunes as the rest of their species, because an unrecognizable song defeats the two primary reasons for their crooning — to establish and defend their territory and to attract mates. While the songs, which are passed down from generation to generation, may vary slightly by region,  the new composition is typically limited to the local environment. However,  for reasons unknown to scientists, white-throated sparrows across Canada are abandoning their classic song for a catchy new tune &quot;written&quot; by their peers in British Columbia." property="og:description" /><meta content="100001978142658" property="fb:admins" /><meta content="Maitreyi Mantha" property="dg:author" /><meta content="2020-07-30 13:45:54 -0700" property="dg:published_at" /><meta content="2020-07-30T20:45:54Z" property="og:pubdate" /><meta content="summary_large_image" name="twitter:card" /><meta content="@dogonews" name="twitter:site" /><meta content="@dogonews" name="twitter:creator" /><meta content="White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune" name="twitter:title" /><meta content="Male birds typically sing the same tunes as the rest of their species, because an unrecognizable song defeats the two primary reasons for their crooning — to establish and defend their territory and to attract mates. While the songs, which are passed down from generation to generation, may vary slightly by region,  the new composition is typically limited to the local environment. However,  for reasons unknown to scientists, white-throated sparrows across Canada are abandoning their classic song for a catchy new tune &quot;written&quot; by their peers in British Columbia." name="twitter:description" /><meta content="https://cdn4.dogonews.com/images/2f3496ab-cc0b-455a-b07a-ee2f7400fd2d/this-image-shows-a-white-throated-sparrow-credit-scott-m-ramsay.jpg" name="twitter:image:src" /><meta content="https://cdn4.dogonews.com/images/2f3496ab-cc0b-455a-b07a-ee2f7400fd2d/this-image-shows-a-white-throated-sparrow-credit-scott-m-ramsay.jpg" name="twitter:image" /><meta content="White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune" itemprop="name" /><meta content="Male birds typically sing the same tunes as the rest of their species, because an unrecognizable song defeats the two primary reasons for their crooning — to establish and defend their territory and to attract mates. While the songs, which are passed down from generation to generation, may vary slightly by region,  the new composition is typically limited to the local environment. However,  for reasons unknown to scientists, white-throated sparrows across Canada are abandoning their classic song for a catchy new tune &quot;written&quot; by their peers in British Columbia." itemprop="description" /><meta content="https://cdn4.dogonews.com/images/2f3496ab-cc0b-455a-b07a-ee2f7400fd2d/this-image-shows-a-white-throated-sparrow-credit-scott-m-ramsay.jpg" itemprop="image" /><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune.rss" /><link rel="alternate" type="application/atom+xml" title="ATOM" href="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune.atom" /><link href="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune" rel="canonical" /><link href="//cdn.jsdelivr.net/npm/semantic-ui@2.4.2/dist/semantic.min.css" rel="stylesheet" /><link rel="stylesheet" media="screen" href="https://cdn.dogonews.com/stylesheets/material-64475bed795b680ba2d7.css" /><link rel="stylesheet" media="all" href="https://cdn.dogonews.com/assets/twitter-bootstrap/3.3.4/css/bootstrap.min-53586046e3e2dbcc2f51545821bf02b68a7e8ec63e50ddceb9c1984b0efaedd9.css" /><link rel="stylesheet" media="all" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" /><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700|Fredoka+One|Lato:400,700,900|Montserrat:200,400,500,600,700|Open+Sans:400,600,700" rel="stylesheet" type="text/css" /><link rel="stylesheet" media="all" href="https://cdn.dogonews.com/assets/application-09cc7edbd170df0a3e0cc32441a34a8a8f4bbe5ec43266b75d47cd46adedee7d.css" /><link href="https://cdn.dogonews.com/stylesheets/canvas-179458ca4191e069038a.css" rel="stylesheet" type="text/css" /><style type="text/css">[ng\:cloak], [ng-cloak], [data-ng-cloak], [x-ng-cloak], .ng-cloak, .x-ng-cloak { display: none !important; }</style><link rel="stylesheet" media="screen" href="https://cdn.jsdelivr.net/npm/emojione@3.1.2/extras/css/emojione.min.css" /><link rel="stylesheet" media="screen" href="https://cdn.dogonews.com/stylesheets/tts-6c17aea85be8f237eefe.css" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="2FiM/RW9IBftBSivzmzoIClG/e4jNmpTl7Hlt3kABmbqZNxylqwX+qsXB0EjKJx/BnAncic6orFUKMwyHfWO6Q==" /><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function(){
  googletag.pubads().setTagForChildDirectedTreatment(1);
  googletag.defineSlot("/9289542/News_ATF_Right_300x250",[300,250],"div-gpt-ad-1342218553224-0").addService(googletag.pubads());googletag.defineSlot("/9289542/News_BTF_Right_300x600",[300,600],"div-gpt-ad-1342218841837-0").addService(googletag.pubads());
  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});</script><script>(function (i, s, o, g, r, a, m) { i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m) })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga'); ga('create', 'UA-5451629-5', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview');</script></head><body class="news idogo idogo-rs" ng-controller="DialogsCtl" ng-modules="DialogsModule"><header class="sticky-header" id="header"><div id="header-wrap"><nav id="top-nav-bar"><div class="left-nav"><a href="//www.dogonews.com">News</a><a href="//www.dogobooks.com">Books</a><a href="//www.dogomovies.com">Movies</a></div><div class="right-nav dropdown"><button aria-expanded="false" aria-haspopup="true" class="dropdown-toggle" data-toggle="dropdown" id="products-dropdown-btn" type="button">Products <span class="caret"></span></button><div aria-labelledby="products-dropdown-btn" class="dropdown-menu dropdown-menu-right"><div class="products-menu-container"><div class="info-block info-block-green"><header>PRO (English)</header><div class="info-block-body"><p>Read aloud audio and close reading assignments in English</p><ul><li>Reading Comprehension</li><li>Vocabulary in Context</li><li>Reading Comprehension</li><li>Parts of Speech Quiz</li><li>Critical Thinking Challenge</li></ul></div><div class="buttons"><a href="//www.dogonews.com/teachers">Join Now</a></div></div><div class="info-block info-block-purple"><header>PRO PLUS (English &amp; Spanish)</header><div class="info-block-body"><p>Read aloud audio and close reading assignments in English and Spanish</p><ul><li>Reading Comprehension</li><li>Vocabulary in Context</li><li>Reading Comprehension</li><li>Parts of Speech Quiz</li><li>Critical Thinking Challenge</li></ul></div><div class="buttons"><a href="//www.dogonews.com/teachers">Join Now</a></div></div><div class="info-block info-block-orange"><header>Workbooks</header><div class="info-block-body"><p>Available in English or Spanish</p><ul><li>Full Article</li><li>Reading Comprehension</li><li>Vocabulary in Context</li><li>Reading Comprehension</li><li>Parts of Speech Quiz</li><li>Critical Thinking Challenge</li></ul></div><div class="buttons"><a href="//www.dogonews.com/workbooks">Buy Now</a></div></div><div class="info-block info-block-dark"><header>Library Edition</header><div class="info-block-body"><p>Bilingual Literacy and News Database for School and Public Libraries</p><p>Develop reading fluency, media literacy and global awareness with award-winning content, read aloud audio, quizzes and vocab games.</p></div><div class="buttons"><a href="//www.dogonews.com/public-libraries">Learn More</a></div></div></div></div></div></nav><div id="middle-nav-bar"><style data-styled="erFsYS cFnavc bpIbQC eMKNFk kgOHVe dDCpaw kRyveP eUhFAH dFXKbi gJgSZl impJYn gzXVOy hmfJBB jzZnPM ehIiyq eyxGSY eUJLRC JCSEX iLesnx jgymEw jPnWQY dpYjvl iZjdIE fwEvSr fFjUlR hRNYci jUJnyn jRRxOg" data-styled-version="4.4.0">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</style>
<div data-hypernova-key="MainSidebar" data-hypernova-id="34ce1e72-da35-407d-9e8b-c891d2186dee"><div id="main-sidebar" class="MainSidebar__StyledSidebarContainer-sc-1ruc26y-0 erFsYS"><button class="MainSidebar__StyledSidebarMenuButton-sc-1ruc26y-1 cFnavc"><span class="screen-reader-text">Open Sidebar</span><i class="fa fa-bars"></i></button><button class="MainSidebar__StyledSidebarMenuButton-sc-1ruc26y-1 cFnavc hide"><span class="screen-reader-text">Close Sidebar</span><i class="fa fa-bars"></i></button><div class="ui segment MainSidebar__StyledSidebarPushable-sc-1ruc26y-2 bpIbQC"><div class="ui inverted vertical labeled icon ui overlay left thin sidebar menu"><form class="SearchForm__StyledSearchForm-sc-1di900h-0 eMKNFk"><label><input type="text" name="query" placeholder="Search" value=""/><button type="submit"><span class="screen-reader-text">Search</span><i class="fa fa-search"></i></button></label></form><a href="/" class="item">Current Events</a><a href="/category/science" class="item">Science</a><a href="/category/social-studies" class="item">Social Studies</a><a href="/category/world" class="item">World</a><a href="/category/environment" class="item">Environment</a><a href="/category/fun" class="item">Fun</a><a href="/category/video-gallery" class="item">Video</a><a href="/category/sports" class="item">Sports</a><div class="accordion ui inverted"><div class="title item"><i aria-hidden="true" class="dropdown icon"></i>By Interest Level</div><div class="content"><a href="/grade/grades-k-1" class="item">Grade K-1</a><a href="/grade/grades-2-3" class="item">Grade 2-3</a><a href="/grade/grades-4-5" class="item">Grade 4-5</a><a href="/grade/grades-6-8" class="item">Grade 6-8</a><a href="/grade/grades-9-10" class="item">Grade 9-10</a><a href="/grade/grades-11-12" class="item">Grade 11-12</a></div></div><div class="accordion ui inverted"><div class="title item"><i aria-hidden="true" class="dropdown icon"></i>Our Other Sites</div><div class="content"><a href="https://www.dogobooks.com" class="item">DOGObooks</a><a href="https://www.dogomovies.com" class="item">DOGOmovies</a></div></div><a href="#sign-in" class="item">Sign In</a></div><div class="pusher"><div class="ui basic segment"></div></div></div></div></div>
<script type="application/json" data-hypernova-key="MainSidebar" data-hypernova-id="34ce1e72-da35-407d-9e8b-c891d2186dee"><!--{"menuItems":[["Current Events","/"],["Science","/category/science"],["Social Studies","/category/social-studies"],["World","/category/world"],["Environment","/category/environment"],["Fun","/category/fun"],["Video","/category/video-gallery"],["Sports","/category/sports"],["By Interest Level",[["Grade K-1","/grade/grades-k-1"],["Grade 2-3","/grade/grades-2-3"],["Grade 4-5","/grade/grades-4-5"],["Grade 6-8","/grade/grades-6-8"],["Grade 9-10","/grade/grades-9-10"],["Grade 11-12","/grade/grades-11-12"]]],["Our Other Sites",[["DOGObooks","https://www.dogobooks.com"],["DOGOmovies","https://www.dogomovies.com"]]],["Sign In","#sign-in"]],"searchUrl":"/search","searchText":"Search"}--></script><div class="post-logo" id="logo"><a class="logo-link" href="/"><img alt="" src="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-180x180-a58f0298be2be98f75e01d0347c21e48.png" /><span class="logo-text2"><span class="logo-color1-3">DOGO</span><span class="logo-color2-3">news</span></span><span class="subtitle animated bounceInLeft">ELA-Science-Social Studies</span></a></div><nav class="center" id="primary-menu"><div class="nav-post-title absolute-center">White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune</div><ul class="float-right"><li class="sign-in"><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialog&#39;)"><div>Sign In</div></a></li></ul><div id="top-search"><div class="autocomplete" id="search"><a href="#" id="top-search-trigger"><i class="fa fa-search"></i> <span class="search-label"><span class="search-label-text">Search</span></span> <i class="fa fa-times"></i></a><form action="/search" class="col-md-12 col-sm-12 col-xs-12" method="get"><label class="full-width"><div class="screen-reader-text">Find news articles</div><input class="form-control" id="query_input" name="query" placeholder="Find news articles" type="text" value="" /></label></form></div></div></nav></div><nav aria-labelledby="primary-navigation" class="post-nav" id="nav" role="navigation"><ul><li><span class="translate-menu"><a data-toggle="dropdown" href="javascript:void(0)">Language</a><ul class="dropdown-menu"><li><a href="/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune">English</a></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogProPlus&#39;)">Spanish</a></li></ul></span></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)"><i class="fa fa-play"></i> Listen</a></li><li><span class="assignments-menu"><a data-toggle="dropdown" href="javascript:void(0)">Assignments</a><ul class="dropdown-menu"><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)">Reading Comprehension</a></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)">Critical Thinking Challenge</a></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)">Vocabulary in Context</a></li><li><a href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialogPro&#39;)">Multiple Choice Quiz</a></li></ul></span></li></ul></nav></div></header><main id="wrapper"><section id="content"><div class="col-md-8 col-sm-8 col-xs-12"><article id="post-full-content" itemscope="" itemtype="https://schema.org/NewsArticle"><span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta content="https://cdn4.dogonews.com/images/2f3496ab-cc0b-455a-b07a-ee2f7400fd2d/this-image-shows-a-white-throated-sparrow-credit-scott-m-ramsay.jpg" itemprop="url" /></span><meta content="Male birds typically sing the same tunes as the rest of their species, because an unrecognizable song defeats the two primary reasons for their crooning — to establish and defend their territory and to attract mates. While the songs, which are passed down from generation to generation, may vary slightly by region, the new composition is typically limited to the local environment. However, for reasons unknown to scientists, white-throated sparrows across Canada are abandoning their classic song for a catchy new tune &quot;written&quot; by their peers in British Columbia." itemprop="description" /><meta content="2020-07-30T22:50:38Z" itemprop="dateModified" /><meta content="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune" itemprop="mainEntityOfPage" /><span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><meta content="DOGO Media, Inc." itemprop="name" /><span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta content="https://cdn.dogonews.com/images/icon/v2/dogonews/apple-icon-180x180-a58f0298be2be98f75e01d0347c21e48.png" itemprop="url" /></span></span><span class="published" content="2020-07-30T20:45:54Z" itemprop="datePublished">July 30, 2020</span><header><h1 id="article-title-5f073f27cb1a2e0104186a77" itemprop="headline" lang="en">White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune</h1></header><div class="atomentry post-full" id="5f073f27cb1a2e0104186a77"><div class="content"><p class="author">By <cite itemprop="author" itemscope=true itemtype="https://schema.org/person"><span itemprop="name">Maitreyi Mantha</span></cite></p><div class="post-buttons"><a class="btn btn-danger btn-xs edu-tag-link tags1-ccs" href="/pages/common-core/cc2-k-2" title="Common Core Standards - Lesson Plan Suggestions for Speaking &amp; Listening">CCSS</a> <a class="btn btn-danger btn-xs edu-tag-link tags1-nas" href="/pages/national-academy-of-science/nas3-k-4" title="National Academy of Science Standards - Life Science">NAS-3</a> <span class="dropdown"><button class="btn btn-info btn-xs" data-toggle="dropdown">Interest Level 3-10 <span class="caret"></span></button><ul class="dropdown-menu"><li class="dropdown-header" style="padding:0px"><a href="/grade/grades-3">Grade 3</a></li><li class="dropdown-header" style="padding:0px"><a href="/grade/grades-4">Grade 4</a></li><li class="dropdown-header" style="padding:0px"><a href="/grade/grades-5">Grade 5</a></li><li class="dropdown-header" style="padding:0px"><a href="/grade/grades-6">Grade 6</a></li><li class="dropdown-header" style="padding:0px"><a href="/grade/grades-7">Grade 7</a></li><li class="dropdown-header" style="padding:0px"><a href="/grade/grades-8">Grade 8</a></li><li class="dropdown-header" style="padding:0px"><a href="/grade/grades-9">Grade 9</a></li><li class="dropdown-header" style="padding:0px"><a href="/grade/grades-10">Grade 10</a></li></ul></span> <form class="simple_form favorite-form" action="/i/bookmarks" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="redirect" id="bookmark_redirect" value="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune" /><input value="White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune" class="hidden" type="hidden" name="bookmark[name]" id="bookmark_name" /><input value="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune" class="hidden" type="hidden" name="bookmark[url]" id="bookmark_url" /><input value="Male birds typically sing the same tunes as the rest of their species, because an unrecognizable song defeats the two primary reasons for their crooning — to establish and defend their territory and to attract mates. While the songs, which are passed down from generation to generation, may vary slightly by region,  the new composition is typically limited to the local environment. However,  for reasons unknown to scientists, white-throated sparrows across Canada are abandoning their classic song for a catchy new tune &quot;written&quot; by their peers in British Columbia." class="hidden" type="hidden" name="bookmark[info]" id="bookmark_info" /><input value="//cdn4.dogomedia.com/images/2f3496ab-cc0b-455a-b07a-ee2f7400fd2d/this-image-shows-a-white-throated-sparrow-credit-scott-m-ramsay.jpg" class="hidden" type="hidden" name="bookmark[thumb]" id="bookmark_thumb" /><input value="Maitreyi Mantha" class="hidden" type="hidden" name="bookmark[author]" id="bookmark_author" /><input value="2020-07-30 13:45:54 -0700" class="hidden" type="hidden" name="bookmark[published_at]" id="bookmark_published_at" /><input value="0" class="hidden" type="hidden" name="bookmark[kind]" id="bookmark_kind" /><button class="btn btn-xs btn-warning" title="Add Favorite" type="submit"><i class="fa fa-heart"></i> Favorite</button></form></div><div class="extended"><div class="responsive-body" lang="en"><figure class="image"><img alt="" height="346" src="https://cdn4.dogonews.com/images/876ccd31-4e8f-4b09-ade6-1d339ecf0b9a/afp1078202619323931481882878724972560710675-research-sciences-canada-animal-1.jpg" width="520" />  <figcaption>Male white-throated sparrows across Canada are singing a new song (Credit: Credit: Scott M. Ramsay)</figcaption>  </figure>    <p>Male birds typically sing<span class="dictionary"> </span>the same tunes as the rest of their species, because an unrecognizable song defeats the two <span class="dictionary">primary</span> reasons for their crooning — to establish and defend their<span class="dictionary"> territory </span>and to attract mates. While the songs, which are passed down from generation to generation, may <span class="dictionary">vary </span>slightly by region,  the new <span class="dictionary">composition</span> is typically limited to the local environment. However,  for reasons unknown to scientists, white-throated sparrows across Canada are <span class="dictionary">abandoning</span> their classic song for a catchy new tune "written" by their <span class="dictionary">peers </span>in British Columbia.</p>    <p>"As far as we know, it's unprecedented. We don't know of any other study that has ever seen this sort of spread through cultural evolution of a song type," says biologist and study lead author Ken Otter, from the University of Northern British Columbia (UNBC).</p>    <p>The new song was first brought to Otter's attention in the 1990s by Scott Ramsay, an associate professor at Wilfrid Laurier University. The two were out bird watching just outside UNBC's Prince George campus when Ramsay suddenly quipped 'Your sparrows sound weird.'" </p>    <p>Upon listening carefully, the birds' behavior and <span class="dictionary">communication</span> expert realized Ramsay was right. "White-throated sparrows have this classic song that's supposed to sound like it goes, 'Oh, sweet Canada, Canada, Canada,'" Otter wrote in an e-mail to<em> Forbes</em>. "And our birds sound like they're going, 'Oh, sweet Cana– Cana– Cana– Canada.'"</p>    <figure class="image"><img alt="" height="775" src="https://cdn4.dogonews.com/images/28b507a2-161b-4e6a-bef2-692d2ebe7c72/960x0-1.jpg" width="520" />  <figcaption>The researchers tracked the song's spread from 1800 recordings submitted by citizen scientists (Credit: Scott M. Ramsey)</figcaption>  </figure>    <p>Otter and Ramsey initially dismissed the variation as a new <span class="dictionary">dialect </span>that had been <span class="dictionary">reinforced </span>by local learning. However, upon finding out that white-throated sparrows east of Prince George had also <span class="dictionary">adopted</span> the shortened version, they decided to <span class="dictionary">investigate </span>further.  An analysis of 1800  bird songs recorded and downloaded by citizen scientists between 2000 and 2019 <span class="dictionary">revealed</span> that sparrows across the Canadian Provinces of <span style="font-size: calc(var(--rem) * 1px * 1.0625); letter-spacing: 0px;">Alberta, Ontario, and even western Quebec</span><span style="font-size: calc(var(--rem) * 1px * 1.0625); letter-spacing: 0px;"> were singing the new song.</span></p>    <p>Originally, we measured the dialect boundaries in 2004, and it stopped about halfway through Alberta," Otter said. "By 2014, every bird we recorded in Alberta was singing this western dialect, and we started to see it appearing in populations as far away as Ontario, which is 1,864 miles (3,000 kilometers) from us."</p>    <p>Since bird songs are learned and not <span class="dictionary">inherited,</span> the researchers wondered if it could have been spread by eastern sparrows intermingling with western sparrows during winter. To verify if the two groups do spend winters together, Otter's team attached geo locaters on 50 wild  Prince George sparrows. Sure enough, the birds all flocked to the same wintering grounds.</p>    <p> "We know that birds sing on the wintering grounds, so <span class="dictionary">juvenile</span> males may be able to pick up new song types if they overwinter with birds from other dialect areas. This would allow males to learn new song types in the winter and take them to new locations when they return to breeding grounds, helping explain how the song type could spread," the researcher explains.</p>    <figure class="image"><img alt="" height="347" src="https://cdn4.dogonews.com/images/2f3496ab-cc0b-455a-b07a-ee2f7400fd2d/this-image-shows-a-white-throated-sparrow-credit-scott-m-ramsay.jpg" width="520" />  <figcaption>The Prince George sparrows are now singing a new variation of their viral song (Credit: M. Ramsay))</figcaption>  </figure>    <p>The scientists, who published their findings in the journal <em>Current Biology</em> on July 2, 2020, are not sure why the new song has gone <span class="dictionary">viral</span>. Experiments conducted by the team indicated that the song's use did not result in any territorial advantage,<span style="letter-spacing: 0px; text-align: inherit;"> leading them to <span class="dictionary">suspect</span> it may be favored by females.  </span><span style="letter-spacing: 0px; text-align: inherit;">Emily Hudson, a biologist at Vanderbilt University in Nashville who wasn't involved in the research, wonders if the new song may also be easier to learn, making it more popular with the young males.</span></p>    <p>"In many previous studies, the females tend to prefer whatever the local song type is," says Otter, "But in white-throated sparrows, we might find a situation in which the females actually like songs that aren't typical in their <span class="dictionary">environment</span>. If that's the case, there's a big advantage to any male who can sing a new song type." </p>    <p>While the world is just becoming aware of the viral tune,  Prince George's w<span style="font-size:17px"><span style="box-sizing:border-box"><span style="margin-block-start:0px"><span style="margin-block-end:0px"><span style="margin-inline-start:0px"><span style="margin-inline-end:0px"><span style="color:#404040"><span style="font-family:&quot;Noto Serif&quot;, Georgia, serif"><span style="font-style:normal"><span style="font-variant-ligatures:normal"><span style="font-variant-caps:normal"><span style="font-weight:400"><span style="letter-spacing:normal"><span style="orphans:2"><span style="text-transform:none"><span style="white-space:normal"><span style="widows:2"><span style="word-spacing:0px"><span style="text-decoration-style:initial"><span style="text-decoration-color:initial"><span id="docs-internal-guid-dee56806-7fff-a2f2-56aa-79385a6ee68f" style="box-sizing:border-box">hite-throated sparrows have already moved on and are now </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span><span style="font-size:17px"><span style="box-sizing:border-box"><span style="margin-block-start:0px"><span style="margin-block-end:0px"><span style="margin-inline-start:0px"><span style="margin-inline-end:0px"><span style="font-family: &quot;Noto Serif&quot;, Georgia, serif;"><span style="font-style: normal;"><span style="font-variant-ligatures: normal;"><span style="font-variant-caps: normal;"><span style="letter-spacing: normal;"><span style="orphans: 2;"><span style="text-transform: none;"><span style="white-space: normal;"><span style="widows: 2;"><span style="word-spacing: 0px;"><span style="text-decoration-style: initial;"><span style="text-decoration-color: initial;"><span style="box-sizing: border-box;"><font color="#404040">belting out a new version of the doublet-ending song. Otter and his team plan to track the spread </font><font color="#404040">of the new version with</font></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span> help from citizen scientists. "By having all these people <span class="dictionary">contribute</span> their private recordings that they just make when they go bird watching, it's giving us a much more complete picture of what's going on throughout the continent," he says. "It's allowing us to do research that was never possible before."</p>    <p class="news-resources">Resources: www.audubon.org, gizmodo.com, scitechdaily.com, </p>    <p><div class="plyr-player" data-plyr-provider="youtube" data-plyr-embed-id="BpHpUeSTBRU"></div></p>  </div></div><div class="edu-features"><div class="cite-article edu-sub-section"><h5><i class="fa fa-book"></i> Cite Article</h5><div class="edu-feature-content"><div class="buttons"><button class="btn btn-success btn-xs citation-button ga-tracking" data-tracking-path="cite" ng-click="showDialog($event, &#39;citation-dialog-mla&#39;)" title="MLA">MLA</button> <button class="btn btn-success btn-xs citation-button ga-tracking" data-tracking-path="cite" ng-click="showDialog($event, &#39;citation-dialog-apa&#39;)" title="APA">APA</button> <button class="btn btn-success btn-xs citation-button ga-tracking" data-tracking-path="cite" ng-click="showDialog($event, &#39;citation-dialog-chicago&#39;)" title="Chicago">Chicago</button></div></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="citation-dialog-mla"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Generate citations in MLA, APA, &amp; Chicago formats</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><h3>MLA8</h3><div class="citation">Mantha, Maitreyi. “White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune.” <i>DOGOnews</i>, DOGO Media, Inc., 30 Jul, 2020, www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune. Accessed 30 Jul. 2020.</div></div><div class="col-md-12"><h3>MLA7</h3><div class="citation">Mantha, Maitreyi. “White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune.” <i>DOGOnews</i>, DOGO Media, Inc., 30 Jul, 2020, Web. 30 Jul. 2020.</div></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="citation-dialog-apa"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Generate citations in MLA, APA, &amp; Chicago formats</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><h3>APA</h3><div class="citation">Mantha, M. (2020, July 30). <i>White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune</i>. Retrieved 2020, July 30, from https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune</div></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="citation-dialog-chicago"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Generate citations in MLA, APA, &amp; Chicago formats</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><h3>Chicago</h3><div class="citation">Mantha, Maitreyi. “White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune.” DOGOnews. July 30, 2020. Accessed July 30, 2020. https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune.</div></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div></div><div class="clear"></div></div><div id="ssba3"><div class="social-tools"><a class="google-share-custom ga-tracking" data-tracking-path="share-to-google-classroom" href="https://classroom.google.com/share?url=https%3A%2F%2Fwww.dogonews.com%2F2020%2F7%2F30%2Fwhite-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune" rel="noopener nofollow" title="Share to Google Classroom"><div class="google-classroom tool"><span class="hide-text">Share to Google Classroom</span><img alt="" class="lozad" data-src="https://www.gstatic.com/classroom/logo_square_48.svg" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" style="width:18px" /></div></a><div class="tool"><div class="teams-share-button" data-href="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune" data-icon-px-size="18"></div><span class="hide-text">Share to Microsoft Teams</span></div><a href="javascript:void(0);" ng-click="showDialog($event, &#39;loginDialog&#39;)" title="Share by Email"><div class="email tool"><span class="hide-text">Share by Email</span><span class="fa fa-envelope"></span></div></a></div><div class="utility-tools"><a class="print-button ga-tracking" data-tracking-path="print" href="javascript:void(0)" id="print-render" title="Print"><div class="print tool"><span class="hide-text">Print</span><span class="fa fa-print"></span></div></a><a class="embed-button ga-tracking" data-post-id="5f073f27cb1a2e0104186a77" data-title="White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune" data-tracking-path="embed" data-url="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune" href="javascript:void(0)" ng-click="showDialog($event, &#39;embed-dialog&#39;)" title="Get Embed Code"><div class="embed tool"><span class="hide-text">Get Embed Code</span><span class="fa fa-code"></span></div></a><a class="citation-button ga-tracking" data-tracking-path="cite" href="javascript:void(0)" ng-click="showDialog($event, &#39;citation-dialog&#39;)" title="Cite Article"><div class="cite-article tool"><span class="hide-text">Cite Article</span><span class="fa fa-book"></span></div></a><a class="clearfix" href="#post_comments" title="View Comments"><div class="comments tool"><span class="hide-text">View Comments</span><span class="fa fa-comments"></span><span class="count">2</span></div></a></div></div><div id="post_comments"><h5>2 Comments</h5><div class="comment-postbox clearfix"><form class="simple_form comment" data-remote="true" action="/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune/comments" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input class="hidden" type="hidden" name="comment[parent_id]" id="comment_parent_id" /><input class="hidden" type="hidden" name="comment[avatar]" id="comment_avatar" /><div class="sign-in-container"><p class="buttons"><a class="btn btn-dark btn-xs" href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialog&#39;)" style="margin-right: 3px">Sign in</a> <span style="line-height: 27px;vertical-align:middle">to post a comment.</span></p></div></form></div><div class="comment-postbox clearfix" id="comment_reply" style="display:none"><form class="simple_form comment" data-remote="true" action="/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune/comments" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input class="hidden" type="hidden" name="comment[parent_id]" id="reply_comment_parent_id" /><input class="hidden" type="hidden" name="comment[avatar]" id="reply_comment_avatar" /><div class="sign-in-container"><p class="buttons"><a class="btn btn-dark btn-xs" href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialog&#39;)" style="margin-right: 3px">Sign in</a> <span style="line-height: 27px;vertical-align:middle">to post a comment.</span></p></div></form></div><ul class="comments" id="post_comments_tree"><li class="comment depth-0" id="comment-5f23380e7a296500f6af293f"><div class="avatar-common avatar-large"><a href="/i/willow123goma"><img alt="willow123goma" src="https://cdn5.dogomedia.com/images/avatars/5ecfb1de5e420d00fee25058/avatar-fac905f0-a85b-11ea-876e-373100c716ae.png" /></a></div><div class="comment-body"><div class="header"><a href="/i/willow123goma"><span>willow123goma</span></a><span class="time"><abbr class="timeago" title="2020-07-30T21:13:50Z">Thursday, July 30, 2020 at 2:13 pm</abbr></span></div><div class="body">Wow!</div><div class="footer clearfix"><div class="btn-toolbar pull-right"><div class="btn-group"><button class="like btn btn-default btn-xs" id="like-button-5f23380e7a296500f6af293f" ng-click="showDialog($event, &#39;loginDialog&#39;)"><i class="fa fa-thumbs-o-up"></i> 1 </button><button class="reply btn btn-default btn-xs" data-depth="0" data-toggle="button" id="reply-button-5f23380e7a296500f6af293f" ng-click="showDialog($event, &#39;loginDialog&#39;)"><i class="fa fa-comment"></i> Reply </button></div></div></div><div class="post-reply" id="post-reply-5f23380e7a296500f6af293f" style="display:none"></div></div><ul id="comment-tree-5f23380e7a296500f6af293f"></ul></li><li class="comment depth-0" id="comment-5f2332fdaa65ce0104993131"><div class="avatar-common avatar-large"><a href="/i/29zabraham"><img alt="29zabraham" src="https://cdn5.dogomedia.com/images/avatars/5f0cd0e08a082700f5f2e482/avatar-7075a7d0-cf9f-11ea-a2d2-c7c94f944c9e.png" /></a></div><div class="comment-body"><div class="header"><a href="/i/29zabraham"><span>29zabraham</span></a><span class="time"><abbr class="timeago" title="2020-07-30T20:52:13Z">Thursday, July 30, 2020 at 1:52 pm</abbr></span></div><div class="body">This is so cool</div><div class="footer clearfix"><div class="btn-toolbar pull-right"><div class="btn-group"><button class="like btn btn-default btn-xs" id="like-button-5f2332fdaa65ce0104993131" ng-click="showDialog($event, &#39;loginDialog&#39;)"><i class="fa fa-thumbs-o-up"></i> 2 </button><button class="reply btn btn-default btn-xs" data-depth="0" data-toggle="button" id="reply-button-5f2332fdaa65ce0104993131" ng-click="showDialog($event, &#39;loginDialog&#39;)"><i class="fa fa-comment"></i> Reply </button></div></div></div><div class="post-reply" id="post-reply-5f2332fdaa65ce0104993131" style="display:none"></div></div><ul id="comment-tree-5f2332fdaa65ce0104993131"></ul></li></ul></div><div id="paginator"></div></div></article><div style="visibility: hidden"><div class="md-dialog-container" id="embed-dialog"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Embed Code</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><p>Copy and Paste the code below to your website or blog.</p><div class="form-group"><label class="control-label" for="embed_code_textarea">Embed Code</label><textarea class="form-control" id="embed_code_textarea" onclick="this.select()" rows="3"></textarea></div><p>By using this widget you agree to the <a href="/pages/terms-and-conditions" target="_blank">Terms of Use</a>.</p></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="citation-dialog"><md-dialog layout-padding=""><md-dialog-content><form><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Generate citations in MLA, APA, &amp; Chicago formats</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><h3>MLA8</h3><div class="citation">Mantha, Maitreyi. “White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune.” <i>DOGOnews</i>, DOGO Media, Inc., 30 Jul, 2020, www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune. Accessed 30 Jul. 2020.</div></div><div class="col-md-12"><h3>MLA7</h3><div class="citation">Mantha, Maitreyi. “White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune.” <i>DOGOnews</i>, DOGO Media, Inc., 30 Jul, 2020, Web. 30 Jul. 2020.</div></div><div class="col-md-12"><h3>Chicago</h3><div class="citation">Mantha, Maitreyi. “White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune.” DOGOnews. July 30, 2020. Accessed July 30, 2020. https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune.</div></div><div class="col-md-12"><h3>APA</h3><div class="citation">Mantha, M. (2020, July 30). <i>White-Throated Sparrows Across Canada Are Whistling A Catchy New Tune</i>. Retrieved 2020, July 30, from https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune</div></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button></div></form></md-dialog-content></md-dialog></div></div><div class="tts-footer-fixed tts-footer-fixed-top-header" id="tts-footer"><audio controls="true" id="audio" preload="none" src=""></audio><label><span class="screen-reader-text">Select Voice</span><select id="voice-select" style="width:initial;display:inline-block;position:relative"><option value="Kimberly">Kim</option><option value="Joey">Joey</option><option value="Amy">Meera</option><option value="Brian">Brian</option><option value="Joanna">Joanna</option></select></label><button class="close-audio mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button></div></div><div class="col-md-4 col-sm-4 col-xs-12 printable col-fixed"><div class="gpt-ad gpt-ad1" id="div-gpt-ad-1342218553224-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1342218553224-0'); });</script></div><style data-styled="erFsYS cFnavc bpIbQC eMKNFk kgOHVe dDCpaw kRyveP eUhFAH dFXKbi gJgSZl impJYn gzXVOy hmfJBB jzZnPM ehIiyq eyxGSY eUJLRC JCSEX iLesnx jgymEw jPnWQY dpYjvl iZjdIE fwEvSr fFjUlR hRNYci jUJnyn jRRxOg" data-styled-version="4.4.0">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</style>
<div data-hypernova-key="PostsList" data-hypernova-id="1849a07c-4f23-4afc-9e53-a1d7653b9a72"><div class="PostsList__StyledPostsListContainer-sc-1rvqqax-0 kgOHVe"><h3 class="PostsList__Header-sc-1rvqqax-3 dDCpaw">Popular Articles</h3><div class="PostsList__StyledTab-sc-1rvqqax-2 kRyveP"><div class="ui text menu"><a class="active item">Week</a><a class="item">Month</a><a class="item">Year</a></div><div class="PostsList__StyledPostsList-sc-1rvqqax-1 eUhFAH"><div class="ui segment active tab"><article id="post-list-5f076cf830da810108ec357b" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">1<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/7/22/spectacular-glow-in-the-dark-plants-may-soon-be-lighting-up-your-homes">Spectacular Glow-In-The Dark Plants May Soon Be Lighting Up Your Homes<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">11.1k<!-- --> <!-- -->reads</span></a></div></article><article id="post-list-5f09fba46aa70b0103037699" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">2<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/7/20/parisians-enjoy-floating-cinema-on-the-seine-river">Parisians Enjoy Floating Cinema On The Seine River<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">10.8k<!-- --> <!-- -->reads</span></a></div></article><article id="post-list-5f176dd575a53500fa9f4c32" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">3<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/7/21/reflecting-on-the-life-and-legacy-of-civil-rights-icon-john-lewis">Reflecting On The Life And Legacy of Civil Rights Icon John Lewis<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">7.8k<!-- --> <!-- -->reads</span></a></div></article><article id="post-list-5f0f0b54adf1c900f594bb13" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">4<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/7/16/dont-miss-this-once-in-a-lifetime-opportunity-to-see-comet-neowise">Don&#x27;t Miss This Once-In-A-Lifetime Opportunity To See Comet NEOWISE<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">7.1k<!-- --> <!-- -->reads</span></a></div></article><article id="post-list-5ece262c116d9f010a0038b8" class="PostsListItem__StyledPost-sc-1ed0zup-0 dFXKbi clearfix"><div class="PostsListItem__Left-sc-1ed0zup-1 gJgSZl">5<!-- -->.</div><div class="PostsListItem__Right-sc-1ed0zup-2 impJYn"><a href="/2020/7/7/dogs-could-soon-become-valuable-allies-in-the-fight-against-covid-19">Dogs Could Soon Become Valuable Allies In The Fight Against COVID-19<span class="PostsListItem__Stats-sc-1ed0zup-5 gzXVOy">6.8k<!-- --> <!-- -->reads</span></a></div></article></div></div></div></div></div>
<script type="application/json" data-hypernova-key="PostsList" data-hypernova-id="1849a07c-4f23-4afc-9e53-a1d7653b9a72"><!--{"title":"Popular Articles","postsListInfos":[{"tabTitle":"Week","posts":[{"count":11088,"id":"5f076cf830da810108ec357b","name":"Spectacular Glow-In-The Dark Plants May Soon Be Lighting Up Your Homes","url":"/2020/7/22/spectacular-glow-in-the-dark-plants-may-soon-be-lighting-up-your-homes","thumb":"https://cdn4.dogonews.com/images/857fce7a-f046-4aed-85e6-c52d6a0845a1/2012.jpg"},{"count":10834,"id":"5f09fba46aa70b0103037699","name":"Parisians Enjoy Floating Cinema On The Seine River","url":"/2020/7/20/parisians-enjoy-floating-cinema-on-the-seine-river","thumb":"https://cdn4.dogonews.com/images/a12adb5f-2f62-4bf2-9e66-394fe5f1d20e/5f04c22c5af6cc37a30a41f7.jpeg"},{"count":7752,"id":"5f176dd575a53500fa9f4c32","name":"Reflecting On The Life And Legacy of Civil Rights Icon John Lewis","url":"/2020/7/21/reflecting-on-the-life-and-legacy-of-civil-rights-icon-john-lewis","thumb":"https://cdn4.dogonews.com/images/06cf0ff2-c0ad-462d-b7b8-91bce6141936/john-lewis-homepage.jpg"},{"count":7149,"id":"5f0f0b54adf1c900f594bb13","name":"Don't Miss This Once-In-A-Lifetime Opportunity To See Comet NEOWISE","url":"/2020/7/16/dont-miss-this-once-in-a-lifetime-opportunity-to-see-comet-neowise","thumb":"https://cdn4.dogonews.com/images/973c4a47-e06d-49de-8d77-fb055d08171e/tzreynu5osffnrffpjvjnx-970-80.jpg"},{"count":6818,"id":"5ece262c116d9f010a0038b8","name":"Dogs Could Soon Become Valuable Allies In The Fight Against COVID-19","url":"/2020/7/7/dogs-could-soon-become-valuable-allies-in-the-fight-against-covid-19","thumb":"https://cdn4.dogonews.com/images/aa82193c-740f-4b72-b560-0c4c10b6ab09/untitled-design-2020-04-20t155439693_resize_md.jpg"}]},{"tabTitle":"Month","posts":[{"count":36393,"id":"5efbba1be8a80a01079407e0","name":"Let's All Scream For National Ice Cream Month!","url":"/2020/7/1/lets-all-scream-for-national-ice-cream-month","thumb":"https://cdn4.dogonews.com/images/7a98b17b-6a6c-42b4-9bff-7d2b20c0de27/ice-cream.jpg"},{"count":27417,"id":"5ece262c116d9f010a0038b8","name":"Dogs Could Soon Become Valuable Allies In The Fight Against COVID-19","url":"/2020/7/7/dogs-could-soon-become-valuable-allies-in-the-fight-against-covid-19","thumb":"https://cdn4.dogonews.com/images/aa82193c-740f-4b72-b560-0c4c10b6ab09/untitled-design-2020-04-20t155439693_resize_md.jpg"},{"count":23045,"id":"5f0721b9cb1a2e01041869b1","name":"Griffin, An African Grey Parrot, Outsmarts Harvard Students In Memory Game","url":"/2020/7/9/griffin-an-african-grey-parrot-outsmarts-harvard-students-in-memory-game","thumb":"https://cdn4.dogonews.com/images/98844749-d382-4e78-bd68-fe5e64540845/030514_pepperberg_irene_008_h_2500-1.jpg"},{"count":19204,"id":"5f0f0b54adf1c900f594bb13","name":"Don't Miss This Once-In-A-Lifetime Opportunity To See Comet NEOWISE","url":"/2020/7/16/dont-miss-this-once-in-a-lifetime-opportunity-to-see-comet-neowise","thumb":"https://cdn4.dogonews.com/images/973c4a47-e06d-49de-8d77-fb055d08171e/tzreynu5osffnrffpjvjnx-970-80.jpg"},{"count":19132,"id":"5ef517931a9f79010229bc74","name":"Ancient Civilizations Had Game Nights Too!","url":"/2020/6/26/ancient-civilizations-had-game-nights-too","thumb":"https://cdn4.dogonews.com/images/28b89594-2c6c-4724-b15e-d48bbb02e5d6/gamin.png"}]},{"tabTitle":"Year","posts":[{"count":131702,"id":"5e0f5735d5c16c00fc0654d1","name":"Australia's Devastating Bushfires Show No Signs Of Abating","url":"/2020/1/7/australias-devastating-bushfires-show-no-signs-of-abating","thumb":"https://cdn4.dogonews.com/images/3904873c-a329-4cf7-bbdd-1ee088f2339c/australia-fire-map_wide-af8e07f7339a2d0ac707162dd28ab73f935ae61c-s1600-c85.jpg"},{"count":123056,"id":"5e2ed193ab66c200f046f1aa","name":"World Mourns The Loss Of Legendary Basketball Player Kobe Bryant","url":"/2020/1/27/world-mourns-the-loss-of-legendary-basketball-player-kobe-bryant","thumb":"https://cdn4.dogonews.com/images/9483fc5d-79db-4768-a878-c01962253fe8/kobe_bryant_sprite.jpg"},{"count":113225,"id":"5e331e12cb0c5700f6e0d915","name":"Researchers Discover Four New Species Of Walking Sharks!","url":"/2020/2/5/researchers-discover-four-new-species-of-walking-sharks","thumb":"https://cdn4.dogonews.com/images/a1c340cb-c0d3-4654-93ff-92c75bc0b727/origin-medium.jpg"},{"count":110061,"id":"5aed1459726eadf6a1000c3d","name":"Amazon's Delivery Robots May Soon Be Knocking At Your Door","url":"/2019/9/24/amazons-delivery-robots-may-soon-be-knocking-at-your-door","thumb":"https://cdn4.dogonews.com/images/66a034d8-f163-43f9-9eec-22706e011055/amazon1-medium.png"},{"count":107359,"id":"5d6f041c9bf95a00f0bd7933","name":"Commemorating The 18th Anniversary Of The September 11 Terrorist Attacks","url":"/2019/9/5/commemorating-the-18th-anniversary-of-the-september-11-terrorist-attacks","thumb":"https://cdn4.dogonews.com/images/dd4cf4b1-e12f-4f5c-9260-ce0464c6ac2c/120911-f-ko230-001-medium.jpeg"}]}],"statText":"reads","showStats":true,"showThumbnails":false}--></script><div class="gpt-ad gpt-ad2" id="div-gpt-ad-1342218841837-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1342218841837-0'); });</script></div><div class="sidebars"><div class="sb sb-right col-dark-grey col-md-4 col-sm-4 col-xs-12" style="right: -100%;"><button class="close"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><div class="edu-features" id="edu-features"><div class="edu-features-pro no-print"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="sign-up-links text-center"><div class="lg-text"><a class="btn btn-success" href="javascript:void(0)" ng-click="showDialog($event, &#39;loginDialog&#39;)">Sign in</a> or <a class="btn btn-success" href="/teachers">Sign Up</a> </div><div class="sm-text">for unlimited access to Assignments</div></div></div></div><div class="clearfix post-questions edu-sub-section page-break-before" id="reading_comprehension"><div class="answer-info"><div style="width:45%;display:inline-block"><b>Name: </b><div class="answer-line"></div></div><div style="width:45%;display:inline-block"><b>Date: </b><div class="answer-line"></div></div></div><h4 style="margin-bottom:15px">Reading Comprehension<br />(9 questions)</h4><ol class="questions faded-text"><li><span>Why do all male birds sing the same songs?</span></li><li><span>What causes the songs to sometimes vary by region?</span></li></ol></div><div class="critical-thinking edu-sub-section page-break-before" id="critical_thinking"><h4 style="margin-bottom:15px">Critical Thinking Challenge</h4><p>This assignment is not currently available.</p></div><div class="vocab-challenge edu-sub-section page-break-before" id="vocab_in_context" style="position:relative;"><div class="answer-info"><div style="width:45%;display:inline-block"><b>Name: </b><div class="answer-line"></div></div><div style="width:45%;display:inline-block"><b>Date: </b><div class="answer-line"></div></div></div><h4 style="margin-bottom:15px">Vocabulary in Context</h4><div class="faded-text" lang="en"><p>&quot;Otter and Ramsey initially dismissed the variation as a new&nbsp;<strong>dialect</strong>&nbsp;that had been&nbsp;reinforced&nbsp;by local learning&gt;&quot;</p> <p>In the above sentence, the word&nbsp;<em><strong>dialect</strong></em> most...</p></div></div><div class="multiple-choice-quiz quiz-container edu-sub-section page-break-before" id="parts_of_speech_quiz" style="position:relative;"><div class="buttons"></div><h4 style="margin-bottom:15px">Parts of Speech Quiz</h4><p>This assignment will be available shortly.</p></div><div class="multiple-choice-quiz quiz-container edu-sub-section page-break-before" id="multiple_choice_quiz" style="position:relative;"><h4 style="margin-bottom:15px">Multiple Choice Quiz</h4><p>This assignment is not currently available.</p></div></div></div></div></div></div></section></main><script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyD7ifJJOdL7ZpwvBeTr3tBvEKugQMvzgxg&amp;v=3.31"></script><footer id="footer"><div class="clearfix footer-dark"><div class="logo-text col-md-3 col-sm-4 col-xs-12"><a class="logo-link" href="https://www.dogonews.com">DOGOnews</a><a class="logo-link" href="https://www.dogobooks.com">DOGObooks</a><a class="logo-link" href="https://www.dogomovies.com">DOGOmovies</a></div><div class="col-md-5 col-sm-8 col-xs-12"><h3>Empowering youth literacy, reading fluency and global awareness through current events, books and movies.</h3><p><a class="learn-more" href="/pages/about-dogonews">Learn More</a></p><div style="margin-bottom: 50px"></div><div class="student-privacy-pledge"><a href="/pages/privacy-policy"><img src="https://cdn.dogonews.com/images/student-privacy-pledge-2bb50d47f2d5c96fc184c6fb7c8a72ef.svg" /></a></div><nav aria-labelledby="about-links-navigation" class="about-links"><a class="first" href="/pages/privacy-policy">Privacy Policy</a><a href="/pages/cookie-policy">Cookie Policy</a><a href="/pages/copyright-policy">Copyright Policy</a><a href="/pages/terms-and-conditions">Terms &amp; Conditions</a><a href="/pages/advertising-sponsorships">Promotions &amp; Sponsorships</a></nav><span class="copy">&copy; 2020 DOGO Media, Inc., All rights reserved.</span></div><div class="col-md-2 col-sm-6 col-xs-12"><div class="product-links"><h3>Products</h3><ul><li><a href="//www.dogonews.com/teachers">PRO (English)</a></li><li><a href="//www.dogonews.com/teachers">PRO PLUS (English &amp; Spanish)</a></li><li><a href="//www.dogonews.com/workbooks">Workbooks</a></li><li><a href="//www.dogonews.com/public-libraries">Library Edition</a></li></ul></div></div><div class="col-md-2 col-sm-6 col-xs-12"><a href="https://chromebookapphub.withgoogle.com/apps/dogonews" rel="nofollow noopener" target="_blank"><img alt="Google for Education Premium Partner" class="g4e-partner" src="https://cdn.dogonews.com/images/google-edu-partner-premier-022f82c8f644bd05e3a788d0f0d2a2c0.svg" /></a></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="loginDialog"><md-dialog layout-padding=""><form id="login_dialog_form" class="simple_form user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="zrg5p/cfX9VRune8vOKJXCb2cQ5MSrDpnkloDrNACErFs3LykLfPviKMjXzr7uJJQGMBmAdHH0RS1Eg1DMm2LQ==" /><md-dialog-content><div class="col-md-6"><div class="login clearfix"><h3 class="legend">Sign in with DOGO account</h3><div class="form-group string required user_login"><label class="string required" for="login_dialog_form_login"><abbr title="required">*</abbr> Username</label><input id="login_dialog_form_login" placeholder="Username or email (if teacher)" autocomplete="username" class="string required form-control" required="required" aria-required="true" type="text" name="user[login]" /></div><div class="form-group password required user_password"><label class="password required" for="login_dialog_form_password"><abbr title="required">*</abbr> Password</label><input id="login_dialog_form_password" placeholder="Password" autocomplete="current-password" class="password required form-control" required="required" aria-required="true" type="password" name="user[password]" /></div><div class="form-group form-inline"><input type="submit" name="commit" value="Sign in" class="btn btn-default btn-warning" data-disable-with="Sign in" /> <div class="checkbox boolean optional user_remember_me"><label><input name="user[remember_me]" type="hidden" value="0" /><input id="login_dialog_form_remember_me" class="boolean optional" type="checkbox" value="1" name="user[remember_me]" />Stay signed in</label></div></div><div class="form-group"><a href="/users/password/new">Having trouble signing in?</a></div></div></div><div class="col-md-6"><div class="social-logins" style="margin-bottom:30px"><h3 class="legend">Or sign in with:</h3><div class="form-group row"><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider btn-block google-sign-in-button google-sign-in-button-blue" href="/users/auth/google_dogonews"><div class="google-button-content-wrapper"><div class="google-button-icon" style="padding:9px"><div style="width:18px; height: 18px;"><svg class="google-button-svg" height="18px" version="1.1" viewbox="0 0 48 48" width="18px" xmlns="http://www.w3.org/2000/svg"><g><path d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z" fill="#EA4335"></path><path d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z" fill="#4285F4"></path><path d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z" fill="#FBBC05"></path><path d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z" fill="#34A853"></path><path d="M0 0h48v48H0z" fill="none"></path></g></svg></div></div><span class="google-button-contents" style="font-size:12px;line-height:36px;"><span>Sign in with Google</span></span></div></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider clever-login-btn btn-block" href="/users/auth/clever_dogonews"><img alt="Log in with Clever" src="https://cdn.dogonews.com/images/clever-login-fg-1736c1647f3d2f4e33cd615a4a30ef07.png" /></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider btn-microsoft btn-block btn btn-default" href="/users/auth/azure_dogonews"><img alt="" src="https://cdn.dogonews.com/images/microsoft-icon-3dfbc4b4890713026396774a1629b22c.svg" /> <span style="font-size: 11px;">Sign in with Microsoft</span></a></div></div></div><div class="signup clearfix"><h3 class="legend">Not Registered? Sign up!</h3><div class="form-group row"><div class="col-md-6 col-sm-6 col-xs-12"><a class="btn btn-success btn-block" href="/users/sign_up">I'm a Kid</a></div><div class="col-md-6 col-sm-6 col-xs-12"><a class="btn btn-success btn-block" href="/teachers">I'm a Teacher</a></div></div></div></div></md-dialog-content></form></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="loginDialogPro"><md-dialog layout-padding=""><form id="login_dialog_pro_plus_form" class="simple_form user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="shAEqGjo89J9oRU17FCP93jdNygD3wKDMylNspMzWWm5G0/9D0BjuQ6X7/W7XOTiHkhHvkjSrS7/tG2JLLrnDg==" /><md-dialog-content><h2>You've discovered a <span class="pro">PRO</span> feature!<button class="close" ng-click="closeDialog()"><span class="screen-reader-text">Close</span><i class="fa fa-close"></i></button></h2><div class="dialog-content"><div class="col-grey col-md-6"><h3>Get access to:</h3><div class="features"><ul><li>4,000+ close reading assignments<ul><li>Reading Comprehension + answers</li><li>Vocabulary in Context + answers</li><li>Critical Thinking Challenge</li></ul></li><li>Multiple Choice Quizzes + answers</li><li>Read-Along audio (English)</li></ul></div><div class="center"><a class="sign-up-free-trial btn" href="https://www.dogonews.com/teachers/sign_up?plan=pro-plus">Start Your 10-Day Free Trial</a><div class="learn-more">Or <a href="/teachers">learn more here</a></div></div></div><div class="col-md-6"><div class="login_container"><h3>Already a <span class="pro">PRO</span> user? Sign in here:</h3><div class="form-group string required user_login"><label class="string required" for="login_dialog_pro_plus_form_login"><abbr title="required">*</abbr> Username or email</label><input id="login_dialog_pro_plus_form_login" placeholder="Username or email (if teacher)" autocomplete="username" class="string required form-control" required="required" aria-required="true" type="text" name="user[login]" /></div><div class="form-group password required user_password"><label class="password required" for="login_dialog_pro_plus_form_password"><abbr title="required">*</abbr> Password</label><input id="login_dialog_pro_plus_form_password" placeholder="Password" autocomplete="current-password" class="password required form-control" required="required" aria-required="true" type="password" name="user[password]" /></div><div class="form-group form-inline"><input type="submit" name="commit" value="Sign in" class="btn btn-default btn-warning" data-disable-with="Sign in" /> <div class="checkbox boolean optional user_remember_me"><label><input name="user[remember_me]" type="hidden" value="0" /><input id="login_dialog_pro_plus_form_remember_me" class="boolean optional" type="checkbox" value="1" name="user[remember_me]" />Stay signed in</label></div><a class="reset_password" href="/users/password/new">Having trouble signing in?</a></div></div><div class="social-logins"><h3>Or sign in with:</h3><div class="login-buttons row"><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider btn-block google-sign-in-button google-sign-in-button-blue" href="/users/auth/google_dogonews"><div class="google-button-content-wrapper"><div class="google-button-icon" style="padding:9px"><div style="width:18px; height: 18px;"><svg class="google-button-svg" height="18px" version="1.1" viewbox="0 0 48 48" width="18px" xmlns="http://www.w3.org/2000/svg"><g><path d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z" fill="#EA4335"></path><path d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z" fill="#4285F4"></path><path d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z" fill="#FBBC05"></path><path d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z" fill="#34A853"></path><path d="M0 0h48v48H0z" fill="none"></path></g></svg></div></div><span class="google-button-contents" style="font-size:12px;line-height:36px;"><span>Sign in with Google</span></span></div></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider clever-login-btn btn-block" href="/users/auth/clever_dogonews"><img alt="Log in with Clever" src="https://cdn.dogonews.com/images/clever-login-fg-1736c1647f3d2f4e33cd615a4a30ef07.png" /></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider btn-microsoft btn-block btn btn-default" href="/users/auth/azure_dogonews"><img alt="" src="https://cdn.dogonews.com/images/microsoft-icon-3dfbc4b4890713026396774a1629b22c.svg" /> <span style="font-size: 11px;">Sign in with Microsoft</span></a></div></div></div></div></div></md-dialog-content></form></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="loginDialogProPlus"><md-dialog layout-padding=""><form id="login_dialog_pro_plus_spanish_form" class="simple_form user" action="/users/sign_in" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="c/kKmhGgENjZRwZbnlYjFTfNg4zYqgGsjCgmRWXjsy948kHPdgiAs6px/JvJWkgAUVjzGpOnrgFAtQZ+2moNSA==" /><md-dialog-content><h2>You've discovered a <span class="pro">PRO PLUS</span> feature!<button class="close" ng-click="closeDialog()"><span class="screen-reader-text">Close</span><i class="fa fa-close"></i></button></h2><div class="dialog-content"><div class="col-grey col-md-6"><h3>Get access to:</h3><div class="features"><ul><li>DOGOnews in Spanish</li><li>4,000+ close reading assignments<ul><li>Reading Comprehension + answers</li><li>Vocabulary in Context + answers</li><li>Critical Thinking Challenge</li></ul></li><li>Multiple Choice Quizzes + answers</li><li>Read-Along audio (English + Spanish)</li></ul></div><div class="center"><a class="sign-up-free-trial btn" href="https://www.dogonews.com/teachers/sign_up?plan=pro-plus-spanish">Start Your 10-Day Free Trial</a><div class="learn-more">Or <a href="/teachers">learn more here</a></div></div></div><div class="col-md-6"><div class="login_container"><h3>Already a <span class="pro">PRO PLUS</span> user? Sign in here:</h3><div class="form-group string required user_login"><label class="string required" for="login_dialog_pro_plus_spanish_form_login"><abbr title="required">*</abbr> Username or email</label><input id="login_dialog_pro_plus_spanish_form_login" placeholder="Username or email (if teacher)" autocomplete="username" class="string required form-control" required="required" aria-required="true" type="text" name="user[login]" /></div><div class="form-group password required user_password"><label class="password required" for="login_dialog_pro_plus_spanish_form_password"><abbr title="required">*</abbr> Password</label><input id="login_dialog_pro_plus_spanish_form_password" placeholder="Password" autocomplete="current-password" class="password required form-control" required="required" aria-required="true" type="password" name="user[password]" /></div><div class="form-group form-inline"><input type="submit" name="commit" value="Sign in" class="btn btn-default btn-warning" data-disable-with="Sign in" /> <div class="checkbox boolean optional user_remember_me"><label><input name="user[remember_me]" type="hidden" value="0" /><input id="login_dialog_pro_plus_spanish_form_remember_me" class="boolean optional" type="checkbox" value="1" name="user[remember_me]" />Stay signed in</label></div><a class="reset_password" href="/users/password/new">Having trouble signing in?</a></div></div><div class="social-logins"><h3>Or sign in with:</h3><div class="login-buttons row"><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider btn-block google-sign-in-button google-sign-in-button-blue" href="/users/auth/google_dogonews"><div class="google-button-content-wrapper"><div class="google-button-icon" style="padding:9px"><div style="width:18px; height: 18px;"><svg class="google-button-svg" height="18px" version="1.1" viewbox="0 0 48 48" width="18px" xmlns="http://www.w3.org/2000/svg"><g><path d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z" fill="#EA4335"></path><path d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z" fill="#4285F4"></path><path d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z" fill="#FBBC05"></path><path d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z" fill="#34A853"></path><path d="M0 0h48v48H0z" fill="none"></path></g></svg></div></div><span class="google-button-contents" style="font-size:12px;line-height:36px;"><span>Sign in with Google</span></span></div></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider clever-login-btn btn-block" href="/users/auth/clever_dogonews"><img alt="Log in with Clever" src="https://cdn.dogonews.com/images/clever-login-fg-1736c1647f3d2f4e33cd615a4a30ef07.png" /></a></div><div class="col-md-6 col-sm-6 col-xs-12"><a class="auth-provider btn-microsoft btn-block btn btn-default" href="/users/auth/azure_dogonews"><img alt="" src="https://cdn.dogonews.com/images/microsoft-icon-3dfbc4b4890713026396774a1629b22c.svg" /> <span style="font-size: 11px;">Sign in with Microsoft</span></a></div></div></div></div></div></md-dialog-content></form></md-dialog></div></div><div style="visibility: hidden"><div class="md-dialog-container" id="subscription_dialog"><md-dialog layout-padding=""><md-dialog-content><form class="simple_form mailing_list_subscriber" action="/mailing_lists/dogonews-weekly/subscribers" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="redirect" id="subscription_dialog_redirect" value="https://www.dogonews.com/2020/7/30/white-throated-sparrows-across-canada-are-whistling-a-catchy-new-tune" /><div class="modal-header"><button class="close mdl-button mdl-js-button mdl-js-ripple-effect mdl-button--icon" ng-click="closeDialog()" type="button"><span class="screen-reader-text">Close</span><i class="fa fa-times"></i></button><h3 class="modal-title" style="color:#EB9500;">Subscribe</h3></div><div class="modal-body"><div class="row"><div class="col-md-12"><p>Enter your email to receive the DOGOnews weekly highlights.</p><div class="form-group email required mailing_list_subscriber_email"><label class="email required" for="subscription_dialog_email"><abbr title="required">*</abbr> Your Email:</label><input placeholder="Enter your email address" id="subscription_dialog_email" class="string email required form-control email-typeahead form-control" required="required" aria-required="true" type="email" name="mailing_list_subscriber[email]" /></div><p>I consent to receive emails from DOGOnews.</p></div></div></div><div class="modal-footer"><button class="btn btn-default" ng-click="closeDialog()" type="button">Close</button><input type="submit" name="commit" value="Subscribe" class="btn btn-default btn-primary" data-disable-with="Save Mailing list subscriber" /></div></form></md-dialog-content></md-dialog></div></div><div id="apps"><a class="chrome" href="https://chrome.google.com/webstore/detail/dogonews/pcolnnhmiknpeonnnmoadeficjagocgf?hl=en-US" rel="noopener nofollow" target="_blank"><img alt="Available in the Chrome Web Store" src="https://cdn.dogonews.com/images/ChromeWebStore_BadgeWBorder_v2_496x150-818107db34923babb44adbce245231a1.png" /></a><a class="gsuite" href="https://gsuite.google.com/marketplace/app/dogonews/1014466925635" rel="noopener nofollow"><img alt="Available in the G Suite Marketplace" src="https://cdn.dogonews.com/images/gsuite-marketplace-btn-84ba4f19c3248aef6161e089f3bdb20e.png"><span class="icon"></span></img></a><a href="https://www.microsoft.com/en-us/store/p/dogonews/9nfkvdmz7nt0" rel="noopener nofollow" target="_blank"><img alt="Get it from Microsoft" src="https://cdn.dogonews.com/images/microsoft_badge_en-US-01ee8184e55940ef2ebb11dba77b30db.svg" /></a><a href="https://clever.com/app-gallery/dogonews" rel="noopener nofollow" target="_blank"><img alt="Install Clever App" src="https://cdn.dogonews.com/images/Clever_blue_logo-cfcf2f4511ee4efaf03f77c9b67e4c4c.png" style="height:30px" /></a></div></footer><!--[if lt IE 9]>  <script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>  <script src="https://cdn.dogonews.com/assets/respond/dest/respond.min-fc6bad3d26a4256a5d103ecdea7b132a878056192176e1261b895c30bccda18c.js"></script>  <link href="https://cdn.dogonews.com/assets/respond/cross-domain/respond-proxy-01a9062d1871d9d3494628b0c4341018d4787a1ab26835bfbe8cfae4d2656e7b.html" id="respond-proxy" rel="respond-proxy">  <link href="https://cdn.dogonews.com/assets/respond/cross-domain/respond.proxy-a3479b45d477eb8429f4be8a396050d90f894559a72068ec3593ec43f586d138.gif" id="respond-redirect" rel="respond-redirect">  <script src="https://cdn.dogonews.com/assets/respond/cross-domain/respond.proxy-2caf3f4b348ab7dcb96b54834495bd0a450145ca352e859a723e4c9bbdde14dd.js"></script><![endif]--><script src="https://cdn.dogonews.com/assets/LAB.min-064f62e8716511410f612c7d78410b891298ceb92f5dcee444d9a664ee9c51eb.js"></script><script src="https://cdn.jsdelivr.net/npm/emojione@3.1.2/lib/js/emojione.min.js"></script><script>window.isInEu = false;
var _queue=["https://cdn.dogonews.com/assets/base-231af9cdb27bac12665300770cee6402b5aabaa64de1d1422a70000fec9855b1.js",null,"https://cdn.dogonews.com/assets/vendor-a55dd556c8a4911121051a6d8b30eab604e936f91736254998e7a799bd8c58e5.js",null,"https://cdn.dogonews.com/javascripts/application-301cd606133376011c9a.js",null,"https://cdn.dogonews.com/assets/canvas-e1676070a46649885d7b75f96a961253b131a5a6f7c9ec9cddf43efd778d49b2.js",null,function(){$(document).ready(function(){Dogo.init();Comments.init({isMobile:!1});Admin.init();Books.init();Movies.init()})}],$L=$LAB;</script><script>_queue.push("https://teams.microsoft.com/share/launcher.js");
_queue.push(null);</script><script>_queue.push("https://cdn.dogonews.com/javascripts/graph-fbf673f93fcd20c2c1e6.js");
_queue.push(null);</script><script>_queue.push("https://cdn.dogonews.com/javascripts/tts-446f76309749654092d0.js");
_queue.push(null);</script><script>_queue.push("https://cdn.dogonews.com/javascripts/react-hypernova-4e722b7b42fe50ded243.js");
_queue.push(null);</script><script>_queue.push(function() {
  $(document).ready(function() {
    Dogo.initNgModules(document);
  });
});</script><script>_queue.push(function(){$(document).ready(function($){$('#comment_body').tooltip({'trigger':'focus', 'title': '<h2>Rules</h2><ul><li>no first or last name, names of schools or cities</li><li>grade is okay, but no age or birthdays</li><li>no being mean, rude, or cursing</li><li>no email addresses, phone numbers, or other contact info</li><li>no links to other websites</li></ul>', 'html': true});$('#comment_body').tooltip({'trigger':'focus', 'title': '<h2>Rules</h2><ul><li>no first or last name, names of schools or cities</li><li>grade is okay, but no age or birthdays</li><li>no being mean, rude, or cursing</li><li>no email addresses, phone numbers, or other contact info</li><li>no links to other websites</li></ul>', 'html': true});if (Comments.initEmojis) { Comments.initEmojis('#post_comments_tree .comment .comment-body .body'); }Dogo.fixFlash();
$(".sb.sb-right").sidebar({side: "right"});
$('.sb .close').on('click', function() {
  $(".sb.sb-right").trigger("sidebar:close");
});
$('.assignments-menu .toggle-sidebar').on('click', function() {
  $(".edu-sub-section").hide();
  var subSectionId = $(this).data('target');
  $("#" + subSectionId).show();
  $(".sb.sb-right").trigger("sidebar:open");
});DogoRequires.Graph.initTeamsButtons();if (window.DogoRequires) {
  DogoRequires.TextToSpeech.init('https://polly.dogonews.com/api/tts', '#post-full-content > header > h1, .responsive-body > p, .responsive-body > div, .responsive-body > h1, .responsive-body > h2, .responsive-body > h3, .responsive-body > h4, .responsive-body > h5, .responsive-body > h6, .responsive-body > h7, .responsive-body > h8', '#voice-select', '#audio', false, '.play-audio', '.close-audio', false, false).then(function() { console.log('Tts Initialized.'); });
}$('a.switch-lang').click(function() {
  var lang = $(this).data('lang');
  Dogo.setDatabaseLang(lang);
});Dogo.userSignedIn=false;Books.initRaty('https://cdn.dogonews.com/assets/raty/star-on-fd26bf0ea0990cfd808f7540f958eed324b86fc609bf56ec2b3a5612cdfde5f5.png', 'https://cdn.dogonews.com/assets/raty/star-off-6aaeebdaab93d594c005d366ce0d94fba02e7a07fd03557dbee8482f04a91c22.png', 'https://cdn.dogonews.com/assets/raty/star-half-db15fb9b3561d5c741d8aea9ef4f0957bd9bc51aa1caa6d7a5c316e083c1abd5.png');Movies.initRaty('https://cdn.dogonews.com/assets/movies/popcorn16-18dd170c985dd1ce1b1b6f750b0aa74b2f804b6719688b24d8e2074820f41715.png', 'https://cdn.dogonews.com/assets/movies/popcorn16_off-2becf7de01502bbff4e8fcba9097509b3ac4b87f097787cb5c15e08f3542128e.png', 'https://cdn.dogonews.com/assets/movies/popcorn16_half-fc4df3f6b55027d13dad27b0a4040561ccb9e39dbac22a061be7e9d492d419eb.png');});});</script><script>for(var i=0,len=_queue.length;i<len;i++)"string"==typeof _queue[i]?$L=$L.script(_queue[i]):_queue[i]?"function"==typeof _queue[i]&&($L=$L.wait(_queue[i])):$L=$L.wait();</script><script>if ('serviceWorker' in navigator) {
  window.addEventListener('load', function () {
    navigator.serviceWorker.register('/sw.js', {scope: '/'}).then(function (reg) {
      console.log('Service worker has been registered for scope: ' + reg.scope);
    });
  });
}</script></body></html>